Doel:€250.00
Donaties:€90.00

Per saldo:€-160.00

Steun ons nu!

Laatst bijgewerkt
op 15-02-2019
Algemeen

De stichting

Recente berichten

De bouw van mijn modelbaan in Thailand door Thai-Bundesbahn
Vandaag om 05:40:23
Bouw Bührtal III door Biessendorf
Vandaag om 03:55:39
Oproep voor een paar H0 huisjes op Rail in Houten dit weekend door Sven
Vandaag om 01:05:43
Even voorstellen door consolidation
Vandaag om 00:29:53
Nieuwe intercity van NS maakt eerste meters buiten fabriek door ReneN
Vandaag om 00:29:44
Sluiting traject Geldermalsen-Elst? door Martijnstein
Vandaag om 00:25:18
Etoile du Nord vooroorlogs, welke rijtuigen heb ik nodig? door janw
Vandaag om 00:02:54
Raadplaatje door Klaas Zondervan
19 februari 2019, 23:40:42
Met de trein van Spanje naar Marokko door Klaas Zondervan
19 februari 2019, 23:38:56
BMB 00-modulebaan, Algemeen. door Thijs1271
19 februari 2019, 23:36:08
01TREFF Maarn, 16 &17 februari door Ronald Halma
19 februari 2019, 23:35:59
Mijn eerste H0 modeltreinbaan in aanbouw door Wim Vink
19 februari 2019, 23:22:10
Verbouwing Magic Train (schaal 0e) door T.Spat
19 februari 2019, 23:19:18
Toon hier je nieuwe (model-) spooraanwinst(en)... door ingenium
19 februari 2019, 23:16:55
Soort plamuur voor opknappen Lima 1200 door Nijboer
19 februari 2019, 22:57:36
Rail 2019 Houten 22-23-24 februari door prutser
19 februari 2019, 22:46:10
Roco 62231, lok. Wielen draaien wel, maar rijdt niet. door Jeff
19 februari 2019, 22:40:15
Wat wordt mijn banenplan HO Nijmeegse kolenlijn door Frans Peeters
19 februari 2019, 22:30:40
Onlangs gespot - gefotografeerd, de foto's door GerardvV
19 februari 2019, 22:28:55
Bröckenbahn door Frank 123
19 februari 2019, 22:17:40
Baanplan in U-vorm, H0 door Carl
19 februari 2019, 21:59:45
Modelspoor Tilburg 2019 door Marcel112
19 februari 2019, 21:54:59
Midland Industriebaan, NS Tijdperk IV, HO. door NS264
19 februari 2019, 21:46:41
Electrotren NS 1300 door Coen Burki
19 februari 2019, 21:40:49
Einde van een era. Botlekbrug ontmanteld. door Jan-Peter
19 februari 2019, 21:31:06
Fleischmann "Prima-Lux" constante treinverlichting door Bert van Gelder
19 februari 2019, 21:15:10
Dat overkomt mij niet. door wob
19 februari 2019, 20:44:25
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
19 februari 2019, 20:28:18
NS modelbaan Hoekdam H0 door DJV
19 februari 2019, 20:24:01
Kleinbaan.de door timtrein
19 februari 2019, 18:59:57
  

Auteur Topic: Motor defect?  (gelezen 1598 keer)

Dave.......

  • Offline Offline
  • Berichten: 1172
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »
MVG Dave

Rheinburg

Pauldg

  • Offline Offline
  • Berichten: 2690
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
Hoezo is er geen HonkieTonkie speciaal meer???

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D
MVG Dave

Rheinburg

W. Thomas

  • Offline Offline
  • Berichten: 1061
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1122
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!
MVG Dave

Rheinburg

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Menno

  • Offline Offline
  • Berichten: 2620
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 949
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.
MVG Dave

Rheinburg

hmmglaser

  • Offline Offline
  • Berichten: 104
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet
MVG Dave

Rheinburg