Doel:€250.00
Donaties:€70.00

Per saldo:€-180.00

Steun ons nu!

Laatst bijgewerkt
op 15-07-2019
Algemeen

De stichting

Recente berichten

BNLS-Module: "Spoormuseum in H0" door Eegtrain
Vandaag om 15:28:29
Station Rekerdam door Eegtrain
Vandaag om 15:21:31
Mijn eerste H0-modeltreinbaan in aanbouw door Krokodil68
Vandaag om 15:03:09
Projekt 083-338 door jerrytrein
Vandaag om 15:00:59
Ervaring met giethars om water in rivier te vormen. door Wim Janse
Vandaag om 14:43:24
Update: baan in de tropen door Hans Grasmaijer
Vandaag om 14:35:47
Waar is stroomaftap voor en hoe open ik een Jouef BR44 lok? door Nullem
Vandaag om 14:24:01
Gezocht: lichtgeleider voor Henckens HO-dwergsein. door Klaas Zondervan
Vandaag om 14:23:56
Langer Grund door Hendrik Jan
Vandaag om 14:03:33
De Hoekse Lijn nader bekeken. door Ronald Hofmeester
Vandaag om 14:02:53
Rechtstreeks uit de modelbouwwerkplaats van MCN1986 door Jamie
Vandaag om 13:50:44
De bouw van mijn modelbaan in Thailand door Thai-Bundesbahn
Vandaag om 13:46:37
Vloerbaan op een studentenkamer... door Pnarfk
Vandaag om 13:16:32
NS 5500 / HSM 700 spoor 0 / 1 door spoor0
Vandaag om 13:15:11
De rondreizende goederenwagen tussen, Heen, Weer en Vlieringland door DE-II
Vandaag om 13:09:54
Vonken op booster overgang. door Gerke
Vandaag om 13:06:01
Ombouw/Pimpen Bolle neuzen door bollen neus
Vandaag om 12:37:46
De bouw van Rehausen. door Lobomotion69
Vandaag om 12:32:40
Efringen-Kirchen door NS264
Vandaag om 12:26:47
Welk merk decoder voor Fleischmann rondmotoren? door zuylen
Vandaag om 12:14:22
Toon hier je nieuwe (model-) spooraanwinst(en)... door edwin1974
Vandaag om 11:20:06
Onlangs gespot - gefotografeerd, de foto's door Jamie
Vandaag om 10:21:18
Westlandbaan door Krazy Dre
Vandaag om 08:30:13
Nieuws over oud spul in Colombia door Thai-Bundesbahn
Vandaag om 05:33:35
Raadplaatje door ArjanB
Vandaag om 00:50:05
NCS 7/8 tot NS 61 62 Maffei lok in spoor 0 door FritsT
19 juli 2019, 23:55:19
Functiemapping LoPi V4.0 DCC door wob
19 juli 2019, 22:46:03
Rijnstraat door Gerco van Beelen
19 juli 2019, 21:47:22
Railmatch verf, waar verkrijgbaar? door Frank Hillebrand
19 juli 2019, 20:55:24
V-IRM in 1:45 door Mitchell
19 juli 2019, 20:23:48
  

Auteur Topic: Motor defect?  (gelezen 1689 keer)

Dave.......

  • Offline Offline
  • Berichten: 1300
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »

Pauldg

  • Offline Offline
  • Berichten: 2919
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
Hoezo is er geen HonkieTonkie speciaal meer???

Dave.......

  • Offline Offline
  • Berichten: 1300
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D

W. Thomas

  • Offline Offline
  • Berichten: 1065
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 1300
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,

Fritsprt

  • Offline Offline
  • Berichten: 1219
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 1344
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
En iets in LGBschaal:
https://forum.beneluxspoor.net/index.php?topic=88776.0

NS1220

  • Offline Offline
  • Berichten: 1344
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
En iets in LGBschaal:
https://forum.beneluxspoor.net/index.php?topic=88776.0

Dave.......

  • Offline Offline
  • Berichten: 1300
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!

NS1220

  • Offline Offline
  • Berichten: 1344
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
En iets in LGBschaal:
https://forum.beneluxspoor.net/index.php?topic=88776.0

Menno

  • Offline Offline
  • Berichten: 2657
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 1042
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 1300
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.

hmmglaser

  • Offline Offline
  • Berichten: 112
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 1300
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet