Doel:€250.00
Donaties:€90.00

Per saldo:€-160.00

Steun ons nu!

Laatst bijgewerkt
op 15-02-2019
Algemeen

De stichting

Recente berichten

De bouw van mijn modelbaan in Thailand door Thai-Bundesbahn
Vandaag om 03:38:31
BNLS-Module: "Spoormuseum in H0" door jakeman
Vandaag om 01:30:28
Een oude Roco E44 in een nieuw jasje door Bahn-AG
Vandaag om 01:20:13
Nieuwe intercity van NS maakt eerste meters buiten fabriek door Martijnstein
Vandaag om 01:07:30
BNLS-actie: Artitec DAF SRV door Michel Zethof
Vandaag om 00:03:28
's-Heer Heinkenspolder door NS264
20 februari 2019, 23:57:29
Jos en Sven bouwen een nieuw H0e diorama voor Rail 2019 door grove den
20 februari 2019, 23:52:45
Mijn eerste H0 modeltreinbaan in aanbouw door Silver Fox 2512
20 februari 2019, 23:48:46
NS modelbaan Hoekdam H0 door NS264
20 februari 2019, 23:48:03
Raadplaatje door Wouter W
20 februari 2019, 23:29:09
Verbouwing Magic Train (schaal 0e) door Sven
20 februari 2019, 23:19:21
Hulp gevraagd voor baanplan, thema: Nijmeegse kolenlijn in h0 door NS264
20 februari 2019, 23:16:09
NS bestelt 88 extra sprinters door laurent
20 februari 2019, 23:10:35
www.NLinModel.nl - Nederlands modelspoor overzicht door ruudns
20 februari 2019, 23:09:36
PWM controller via ali-express door tothebeach
20 februari 2019, 22:58:17
Dat overkomt mij niet. door roadster36
20 februari 2019, 22:56:54
Schwarzwald boerderij door EricZmS
20 februari 2019, 22:49:58
Depot 2 door NS264
20 februari 2019, 22:49:48
Nieuwe baan, nieuwe schaal van N naar H0e door EricZmS
20 februari 2019, 22:27:54
Lima Hondekop komt moeizaam in beweging door Klaas Zondervan
20 februari 2019, 22:16:37
BNLS Werkspoor - De Oersik NS122 van MesuModellen door WimM
20 februari 2019, 22:03:33
BMB-Module: “Wateringbury” door Remco_Nzo
20 februari 2019, 21:53:10
Geen Captrain meer in Belgie vanaf vannacht 23:59uur door Floris
20 februari 2019, 21:10:27
Roco NS Sik Pimpen, kleur groen gezocht. door Biessendorf
20 februari 2019, 21:05:32
Terug naar het begin, van digitaal naar analoog. Ben ik de enige? door DJV
20 februari 2019, 20:56:14
Midland Industriebaan, NS Tijdperk IV, HO. door Luit
20 februari 2019, 20:52:41
Toon hier je nieuwe (model-) spooraanwinst(en)... door Paducah
20 februari 2019, 20:23:16
BMB 00-modulebaan, Algemeen. door St00mboy
20 februari 2019, 19:58:08
LA Yard in 0 door Ronald Halma
20 februari 2019, 19:32:14
Handige informatiefilmpjes iTrain te vinden op YouTube. door Ted von Klinkenhofen
20 februari 2019, 17:41:51
  

Auteur Topic: Motor defect?  (gelezen 1601 keer)

Dave.......

  • Offline Offline
  • Berichten: 1172
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »
MVG Dave

Rheinburg

Pauldg

  • Offline Offline
  • Berichten: 2690
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
Hoezo is er geen HonkieTonkie speciaal meer???

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D
MVG Dave

Rheinburg

W. Thomas

  • Offline Offline
  • Berichten: 1061
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1122
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!
MVG Dave

Rheinburg

NS1220

  • Offline Offline
  • Berichten: 981
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Menno

  • Offline Offline
  • Berichten: 2620
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 951
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.
MVG Dave

Rheinburg

hmmglaser

  • Offline Offline
  • Berichten: 104
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 1172
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet
MVG Dave

Rheinburg