Google+
Doel:€250.00
Donaties:€92.15

Per saldo:€-157.85

Steun ons nu!

Laatst bijgewerkt
op 22-09-2018
Algemeen

De stichting

Recente berichten

Optreksnelheid Fleischmann edelweiss tandradloc door Hans Grasmaijer
Vandaag om 00:18:48
Schoorsteen BR 80 door Modellbahnwagen
Vandaag om 00:18:29
NS omBC290x van MK modelbouwstudios door prutser
Vandaag om 00:15:30
Toon hier je nieuwe (model) spooraanwinst(en)... door Bert van Gelder
Vandaag om 00:05:47
Mara Harbor door Martin Welberg
Vandaag om 00:00:46
Aansluitschema 2 kleuren led decoder door Mechiel_
23 september 2018, 23:54:22
Onderhoud goederenmaterieel in Nederland en Europa door Jeanne
23 september 2018, 23:38:34
Projekt 083-338 door Rondje_HO
23 september 2018, 23:31:03
Mijn eerste H0 modeltreinbaan in aanbouw door Rondje_HO
23 september 2018, 23:22:57
25 jaar later, een nieuwe start. door Rondje_HO
23 september 2018, 23:22:34
Gaan we ooit door heel Europa met de trein in plaats van het vliegtuig? door Thom
23 september 2018, 23:21:36
Smalspoormodelbouwdagen Stoomtrein Katwijk Leiden door Sven
23 september 2018, 23:08:24
Oost Europa-draadje door Alexander
23 september 2018, 22:59:11
BNLS-actie: Artitec DAF SRV door Alexander
23 september 2018, 22:40:42
N-baan, Ardennen, 2.90-1.22m. Mobile Station 66955 DCC door Wim Hesselink
23 september 2018, 22:35:01
RM-GB-8, detectie begint slecht te werken door Bert Snijder
23 september 2018, 22:32:07
Detectie/blokken. door nico99
23 september 2018, 21:47:06
Raadplaatje door KNed
23 september 2018, 21:34:07
via D naar een ABC rijtuig NS serie 7301-7308 door janw
23 september 2018, 21:26:18
Roco 1600 HUSA: ledverlichting aanpassen door hmmglaser
23 september 2018, 21:18:53
BNLS-Module: "Spoormuseum in H0" door bosje77
23 september 2018, 21:02:16
Alle Piko 2200'n op een rij door ruudns
23 september 2018, 20:57:30
Landerbahn en Reichsbahn locomotieven. door bosje77
23 september 2018, 20:51:34
  

Auteur Topic: Motor defect?  (gelezen 1469 keer)

Dave.......

  • Offline Offline
  • Berichten: 971
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »
MVG Dave

Rheinburg

Pauldg

  • Offline Offline
  • Berichten: 2579
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
When in Paris, do as the romans do....

Dave.......

  • Offline Offline
  • Berichten: 971
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D
MVG Dave

Rheinburg

W. Thomas

  • Offline Offline
  • Berichten: 1024
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 971
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 992
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 673
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

NS1220

  • Offline Offline
  • Berichten: 673
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Dave.......

  • Offline Offline
  • Berichten: 971
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!
MVG Dave

Rheinburg

NS1220

  • Offline Offline
  • Berichten: 673
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Menno

  • Offline Offline
  • Berichten: 2567
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 879
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 971
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.
MVG Dave

Rheinburg

hmmglaser

  • Offline Offline
  • Berichten: 85
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 971
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet
MVG Dave

Rheinburg