Doel:€250.00
Donaties:€20.00

Per saldo:€-230.00

Steun ons nu!

Laatst bijgewerkt
op 20-10-2018
Algemeen

De stichting

Recente berichten

Toon hier je nieuwe (model) spooraanwinst(en)... door Dion
Vandaag om 16:44:33
Stopsectie Conrad werkt niet door HennySavenije
Vandaag om 16:42:23
Onlangs gespot - gefotografeerd, de foto's door Andre Pronk
Vandaag om 16:22:27
z21 i.c.m. nieuwe smartphone door 008200
Vandaag om 16:21:04
Eifelgeschiedenis door Reinout van Rees
Vandaag om 16:17:33
Projekt 083-338 door Reinout van Rees
Vandaag om 16:13:00
Ostmühle, rangeerbaan in spoor 0 door Hendrik Jan
Vandaag om 16:10:55
V2bn sncf in NL door Rondje_HO
Vandaag om 15:55:05
BNLS Werkspoor - De Oersik NS122 van MesuModellen door fredjansen
Vandaag om 15:46:04
Het ontstaan van Trammenlandt door Marco EB
Vandaag om 15:27:26
Welke Fadsen voor achter de Piko 2200? door Chris
Vandaag om 15:11:31
NS omBC290x van MK modelbouwstudios door zuylen
Vandaag om 15:02:38
Railhobby 40 jaar. Dus komt het blad met een eigen lok. door Niels B
Vandaag om 14:56:53
De laatste wagens. door Reeks77
Vandaag om 14:53:24
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
Vandaag om 14:43:31
Raadplaatje door Trein-H0
Vandaag om 14:08:56
DCC++ centrale en arduino: ervaringen? door Remco_Nzo
Vandaag om 13:50:19
HTM stoomwagens 151-157 door skiptram
Vandaag om 13:43:45
Mijn eerste H0 modeltreinbaan in aanbouw door tuurtje
Vandaag om 13:10:38
EifelBurgenBahn door jerrytrein
Vandaag om 13:06:27
Trams van de HTM in 1/87 door Den Zoeterdam
Vandaag om 13:05:17
Schwarzburg-Neuffen-Bahn door jerrytrein
Vandaag om 12:59:09
Baan in Los Angeles door tijgernootje
Vandaag om 12:42:47
  

Auteur Topic: Motor defect?  (gelezen 1491 keer)

Fritsprt

  • Offline Offline
  • Berichten: 1022
Re: Motor defect?
« Reactie #15 Gepost op: 16 mei 2018, 21:46:01 »
Weet je inmiddels wat de oorzaak is?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 986
Re: Motor defect?
« Reactie #16 Gepost op: 16 mei 2018, 22:45:01 »
Geen idee  ???
De motor van de loc is zover ik na kan gaan goed.
De decoder is door Zimo omgeruild voor een nieuwe, maar er is niet gezegd wat de oorzaak was.

Ik heb hem nog niet getest, want ik ben op vakantie.
Hopelijk dus gewoon een slechte decoder,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1022
Re: Motor defect?
« Reactie #17 Gepost op: 16 mei 2018, 22:46:15 »
Laat je weten of hij het weer doet na je vakantie?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 986
Re: Motor defect?
« Reactie #18 Gepost op: 16 mei 2018, 22:47:52 »
Tuurlijk,

In het ombouwverslag van m’n 103 komen de updates weer vanzelf,
MVG Dave

Rheinburg