Doel:€250.00
Donaties:€122.50

Per saldo:€-127.50

Steun ons nu!

Laatst bijgewerkt
op 23-01-2019
Algemeen

De stichting

Recente berichten

Jagerndorfer 2019 door Falcon10
Vandaag om 07:00:32
Jos en Sven bouwen een nieuw H0e diorama voor Rail 2019 door Marc tramt
Vandaag om 06:56:25
Tramfabriek 2019 door Marc tramt
Vandaag om 06:50:30
Twee centimeter sneeuw verwacht, dienstregeling gehalveerd......... door MDK193
Vandaag om 06:27:47
BNLS-Werkspoor - Pimp my hondekop door Misha
Vandaag om 05:36:09
Amsterdam Weesperpoort als nieuw station door Tulpendaal
Vandaag om 05:26:06
Nederlandse spoorwegen 1956 - 1969 door Modellbahnwagen
Vandaag om 00:49:06
Raadplaatje door Wouter W
Vandaag om 00:04:56
EifelBurgenBahn door Reinout van Rees
23 januari 2019, 23:47:55
Roco 1122 ruikt naar koolborstels en olie door Christoph
23 januari 2019, 23:34:48
MB-module: "L'Esimé" door Chris80
23 januari 2019, 23:33:15
LS Models, STVA (NS) autotransportwagens door Falkenberg
23 januari 2019, 23:31:48
Exacttrain 2019 door Falkenberg
23 januari 2019, 23:30:17
Communicatie Decoder Pro en Intellibox Basic door HaWe
23 januari 2019, 23:19:13
Ecos2 en Artitec Hondekop hebben ruzie door Wijbe
23 januari 2019, 23:17:09
Hoekdiorama door T.Spat
23 januari 2019, 23:07:00
NS 5500 / HSM 700 spoor 0 / 1 door rolfm
23 januari 2019, 23:05:01
omBC in messing. door EFM
23 januari 2019, 22:54:34
Rijnstraat door Sven
23 januari 2019, 22:53:10
Korneschans. Een fictief Duits Nederlands grensstation. door DJV
23 januari 2019, 22:45:53
Kopstation aan Noordzeekust Duitsland door gdh
23 januari 2019, 22:43:51
Mijn eerste H0 modeltreinbaan in aanbouw door Wim Vink
23 januari 2019, 22:29:38
Herstellen van locomotieven na stilstand van 20 tot 30 jaren door NS264
23 januari 2019, 22:26:53
ESU 2019 door Marcel112
23 januari 2019, 22:20:56
The R & J Colliery Ltd. 1:76 Brits. door RobbertJan
23 januari 2019, 22:16:35
Onlangs gespot - gefotografeerd, de foto's door Lucf
23 januari 2019, 21:39:22
Brawa Br 643.2 talent euregiobahn 0720 door ltmdepot
23 januari 2019, 21:35:28
Van Eijs naar Wijlre en naar Schin op Geul door Krokodil68
23 januari 2019, 21:32:44
Bouw spoor nul module baan bahnhof Königshofen tijdperk III door bernhard67
23 januari 2019, 21:23:02
RAG 777 verdwenen (Autotron Rosmalen) door PlanE
23 januari 2019, 21:20:41
  

Auteur Topic: Motor defect?  (gelezen 1583 keer)

Dave.......

  • Offline Offline
  • Berichten: 1124
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »
MVG Dave

Rheinburg

Pauldg

  • Offline Offline
  • Berichten: 2639
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
Hoezo is er geen HonkieTonkie speciaal meer???

Dave.......

  • Offline Offline
  • Berichten: 1124
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D
MVG Dave

Rheinburg

W. Thomas

  • Offline Offline
  • Berichten: 1056
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 1124
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1110
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 957
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

NS1220

  • Offline Offline
  • Berichten: 957
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Dave.......

  • Offline Offline
  • Berichten: 1124
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!
MVG Dave

Rheinburg

NS1220

  • Offline Offline
  • Berichten: 957
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Menno

  • Offline Offline
  • Berichten: 2613
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 913
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 1124
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.
MVG Dave

Rheinburg

hmmglaser

  • Offline Offline
  • Berichten: 101
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 1124
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet
MVG Dave

Rheinburg