Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-03-2020
Algemeen

De stichting

Recente berichten

Mijn eerste H0-modeltreinbaan in aanbouw door Modellbahnwagen
Vandaag om 12:20:31
Baanbouw Bosje77 door bosje77
Vandaag om 12:16:48
Jacobs draaistellen maken/ontwerpen door Mark D.
Vandaag om 12:06:02
NL baan: Frotterdam in h0 door Ben
Vandaag om 12:04:48
The R & J Colliery Ltd. 1:76 Brits. door GD
Vandaag om 11:59:05
(BNLS modulebaan) BNLS-Forumbaan algemeen door Ad Cleijsen
Vandaag om 11:54:59
Länderbahn en Reichsbahn locomotieven. door Rondje_HO
Vandaag om 11:53:17
ECoS II (ESU), of Central Station (Marklin)? door ruben derks
Vandaag om 11:37:24
Frans diorama 1:48 door Wim Corduwener
Vandaag om 11:33:14
Driemaster in ‘t veen - NS 2900 in h0 door ronald1956
Vandaag om 11:25:59
BNLS-Module: La vie...Cote d'Azur door Edsko Hekman
Vandaag om 11:19:49
Brugstekkers 8-polig: alle identiek? door henk
Vandaag om 11:08:23
Oersik etsplaat spoor 0 van Erwin, beginnersbouwverslag door Wim Corduwener
Vandaag om 11:07:02
LIMA 149803G Lubeck-Buchener Eisenbahn Digitaal ombouwen door 008200
Vandaag om 10:55:45
Kleine boutjes vastzetten? door ruudns
Vandaag om 10:55:09
De Hondsrugbaan, H0 door Dion
Vandaag om 10:47:07
BNLS trammodule: “Jewels of the HTM” door ronald1956
Vandaag om 10:38:37
Liliput 6400 met 2 motoren, onderdelen gezocht, en hoe aandrijving openen? door 008200
Vandaag om 09:40:09
Vorarlberg (Oostenrijkse treinbaan....n-spoor) door JaJo
Vandaag om 09:25:34
Tips voor een natuurgetrouwe modelbaan door Eric B
Vandaag om 09:21:09
Oeps door Forever Rocofan
Vandaag om 09:17:57
Ombouw/Pimpen Bolle neuzen door bollen neus
Vandaag om 09:15:27
BNLS trammodule “Centraal Station” door Den Zoeterdam
Vandaag om 08:33:08
Toon hier je nieuwe (model-) spooraanwinst(en)... door Martijn de Kuiper
Vandaag om 07:41:55
Vieze treinen, gebouwen, wegen etc. (tips en plaatjes) door wpinkhof
Vandaag om 07:34:35
Nieuwe baan in schaal nul: station Kloosterp door roadster36
Vandaag om 00:45:00
Update: baan in de tropen door Hans Grasmaijer
29 maart 2020, 23:53:26
Onlangs gespot - gefotografeerd, de foto's door Modellbahnwagen
29 maart 2020, 23:33:42
NTM goederenwagens in Spoor-0 door FritsT
29 maart 2020, 23:31:07
Heuvelland, een tentoonstellingsbaantje in H0 door Eric B
29 maart 2020, 22:46:56
  

Auteur Topic: Probleem met soldeerbout  (gelezen 11808 keer)

Monobrachius

  • Online Online
  • Berichten: 829
  • LE II
Re: Probleem met soldeerbout
« Reactie #15 Gepost op: 03 augustus 2006, 09:06:57 »
Richard, het ziet er netjes uit. De Profi's van mijn vader voorzie ik ook op deze manier van stroom. Zonder soldeervloei gaat het goed, maar met soldeervloei gaat het zoveel makkelijker. Vroeger was ik er ook geen fan van, maar ik heb het ooit eens geprobeerd en alles gaat zoveel sneller en het ziet er ook beter uit (het soldeer verdeelt zich netjes). Zelf gebruik ik hiervoor S-65 (nog nooit in de lijstjes gehoord, dus of dit ook zo vreselijk slecht is weet ik niet). Een klein drupje op de raillas, warme bout er even overheen strijken en hij is prachtig vertint, niks vijlen. Volgens mij is het zelfs nog iets steviger dan zonder vloei solderen (raillassen die we vroeger soldeerden willen nog wel eens een draadje kwijtraken).

Groeten Henk
K.Bay.Sts.B

Flip

  • Gast
Re: Probleem met soldeerbout
« Reactie #16 Gepost op: 03 augustus 2006, 16:25:33 »
Heb zelf ook de oude F* rails, das trouwens messing en geen koper, maar dat terzijde.

Ook ik soldeer mijn draden op de rails, echter heb ik mezelf afgeleerd om de rails eerst schoon te maken. Mijn idee is namelijk dat mijn draad veel makkelijker aan de rails gaat vast zitten wanneer deze smerig is.



mvg,
 Sander

 Dat is het eerste wat ik daarvan hoor. Dan zal hij blijven plakken!

Flip
 

Flip

  • Gast
Re: Probleem met soldeerbout
« Reactie #17 Gepost op: 03 augustus 2006, 16:28:21 »
Richard, het ziet er netjes uit. De Profi's van mijn vader voorzie ik ook op deze manier van stroom. Zonder soldeervloei gaat het goed, maar met soldeervloei gaat het zoveel makkelijker. Vroeger was ik er ook geen fan van, maar ik heb het ooit eens geprobeerd en alles gaat zoveel sneller en het ziet er ook beter uit (het soldeer verdeelt zich netjes). Zelf gebruik ik hiervoor S-65 (nog nooit in de lijstjes gehoord, dus of dit ook zo vreselijk slecht is weet ik niet). Een klein drupje op de raillas, warme bout er even overheen strijken en hij is prachtig vertint, niks vijlen. Volgens mij is het zelfs nog iets steviger dan zonder vloei solderen (raillassen die we vroeger soldeerden willen nog wel eens een draadje kwijtraken).

Groeten Henk

 Ik gebruik in geval van nood ook vloeisel. Was het nadien met alkohol zoveel mogenlijk weg.

Flip

V200-G2000

  • Offline Offline
  • Berichten: 2322
  • Moppersmurf
    • Richie's homepage
Re: Probleem met soldeerbout
« Reactie #18 Gepost op: 03 augustus 2006, 17:20:42 »
Betreffende soldeervloeistof S-zoveel: ik gebruik al jaren dit rotspul niet meer, het is vies, kleverig en na het solderen moet je de gesoldeerde onderdelen weer schoonmaken. Ik gebruik soldeer met harskern en dat voldoet prima. Alleen bij gas en waterleidingen in schaal 1:1 gebruik ik het nog, maar dan heb ik ook geen soldeerbout, maar een brander ;)

RoSoft

  • Offline Offline
  • Berichten: 1446
  • Alleen de waarheid ligt in het midden.
Re: Probleem met soldeerbout
« Reactie #19 Gepost op: 14 augustus 2006, 11:32:14 »
WOW
ik kijk eigenlik meer op van de foto kwaliteit!
Dat is echt netjes in beeld gebracht.

Maar de soldeer ziet er ook netjes uit hoor ;D

m.v.g.

Mark

Ik heb toch een beetje mijn twijfels bij de kwaliteit van de soldering zelf. Het soldeer is niet of nauwelijks uitgevloeid, het ziet er uit als een koude las.

Mvg
Wim
Marklin Digital 6020/21/27, 6051, Märklin 6021+UHL 63820, Lenz Digital Plus, Intellibox LocoBuffer II, MRDirect, DDW 6604 Booster, VB6.0 Delphi 6.0 Eigen Software: Perrongeluk, RoSoft, PT.

Sikje248

  • Offline Offline
  • Berichten: 192
Re: Probleem met soldeerbout
« Reactie #20 Gepost op: 14 augustus 2006, 12:38:45 »
Bedankt voor alle reacties, het gaat nu beter aan de hand van de tips

Hoe kijken jullie verder tegen soldeervet aan? Als je het goed schoon maakt na het gebruik.

mvg Laurens

RoSoft

  • Offline Offline
  • Berichten: 1446
  • Alleen de waarheid ligt in het midden.
Re: Probleem met soldeerbout
« Reactie #21 Gepost op: 14 augustus 2006, 12:52:20 »
Laurens,

Wat voor soldeer gebruik je?
Is dat harskern soldeer. Of is het soldeer zonder vloeimiddel?
Ik denk dat het probleem meer bij het gebruikte soldeer gezocht moet worden dan bij de gebruikte soldeerbout.

Mvg
Wim
Marklin Digital 6020/21/27, 6051, Märklin 6021+UHL 63820, Lenz Digital Plus, Intellibox LocoBuffer II, MRDirect, DDW 6604 Booster, VB6.0 Delphi 6.0 Eigen Software: Perrongeluk, RoSoft, PT.

Klaas Zondervan

  • Offline Offline
  • Berichten: 18488
    • Pagina van klaas
Re: Probleem met soldeerbout
« Reactie #22 Gepost op: 14 augustus 2006, 13:04:03 »
Hoe kijken jullie verder tegen soldeervet aan?
Voor klusjes zoals het solderen aan rails gebruik ik vaak een heel klein kloddertje soldeervet. Dat bevordert het vloeien van het soldeer.
Als soldeer gebruik ik voor alles elektronicasoldeer 60/40 met harskern.
"Without" wordt omgebouwd tot "Heuvelland"
Het werk aan "Uit en Thuis" ligt daardoor stil.

DelticPower

  • Offline Offline
  • Berichten: 233
Re: Probleem met soldeerbout
« Reactie #23 Gepost op: 14 augustus 2006, 13:20:06 »
Hallo Richard/ V200.

Heb net de foto (knappe foto) van de raillas zitten bekijken, en als je deze een beetje vergroot zie je toch dat het een slechte soldering is.
De soldeer is niet doorgevloeid. De draad zit als het ware geplakt en zal na wat belasting los raken. Zo te zien is de temperatuur nog te laag geweest. Wat is de raillas voor materiaal? misschien is het beter de draad aan de rail te solderen, of andere raillassen te gebruiken.
Groeten van Jan.
Ook een wijze uil is als uilskuiken begonnen.
Lid MSGValkenswaard

direstraits

  • Gast
Re: Probleem met soldeerbout
« Reactie #24 Gepost op: 08 oktober 2006, 09:09:05 »
Daar kom je maar op een manier achter:
Als je aan het draadje gaat trekken en de verbining blijft heel dan weet je dat het een geslaagde soldeerlas is maar breekt ie dan weet je dat het niet zo is.

Een soldeerlas kan best wat hebben aan gewicht minst het goed is gesoldeert natuurlijk.

Gr martijn v/d horst

robin binsbergen

  • Offline Offline
  • Berichten: 991
Re: Probleem met soldeerbout
« Reactie #25 Gepost op: 08 oktober 2006, 12:32:59 »
Hier even wat tips voor een goede soldering:

Maak gebruik van tin met harskern. Gebruik in geen geval loodvrij-soldeer. Dit is tegenwoordig in een hoop gevallen bij professioneel gebruik verplicht, maar niet in de hobby-wereld. Dit maakt het alleen maar moeilijker voor een niet-ervaren soldeerder.

Alseerste beide te solderen zijden voorvertinnen, dus in dit geval zowel de draad als de las. Leg de draad op het voorvertinde vlak en verwarm dit geheel met de soldeerbout. Zorg er voor dat je het geheel zo min mogelijk beweegt. Houd de bout niet te lang, maar ook niet te kort op het te solderen vlak. Te kort zorgt voor een slechte vloeiing en te lang zorgt er voor dat al je vloeimiddel verdampt (de grote rookwolk..)

Een goede soldering is te herkennen aan een glad oppervlak. indien het tin dof is, dan is het te lang verwarmd geweest. Ook heeft een goede soldering aflopende zijden, dus geen bolletje. Dan is er te veel tin gebruikt en, zoals op de foto van Richard te zien is, een slechte hechting. het tin loopt ter hoogte van de las naar binnen toe ipv naar buiten. Als, zodra je de soldeerbout weg haalt, het tin aan de bout blijft plakken (te zien op de foto van Richard aan het kleine omhoog stekende puntje) is er geen vloeimiddel meer aanwezig. Kortstondig even verwarmen en een klein beetje vers tin toevoegen.

Hopelijk hebben jullie hier wat aan.

mvg,

Robin

Harry

  • Offline Offline
  • Berichten: 1424
Re: Probleem met soldeerbout
« Reactie #26 Gepost op: 08 oktober 2006, 14:29:49 »
Goede informatie. Indien er geen vloeimiddel meer aanwezig is, heb je de boel dan te lang verhit?
En indien je te veel soldeer gebruikt hoe kun je dit het beste verwijderen?
H0e: Lilliput en Halling
Verzameling Trams: Roco, Lima, Hobbytrain en Lemke (Kato)

Dirk J

  • Offline Offline
  • Berichten: 1317
Re: Probleem met soldeerbout
« Reactie #27 Gepost op: 08 oktober 2006, 16:31:59 »
... indien het tin dof is, dan is het te lang verwarmd geweest.

De meest voorkomende oorzaak van een dof oppervlak is m.i. het bewegen van de verbinding tijdens het stollen, wat tevens een slechte verbinding oplevert.

Dirk J

  • Offline Offline
  • Berichten: 1317
Re: Probleem met soldeerbout
« Reactie #28 Gepost op: 08 oktober 2006, 16:35:57 »
Indien er geen vloeimiddel meer aanwezig is, heb je de boel dan te lang verhit?
Tamelijk nogal. Goed solderen is voor een belangrijk deel ook snel werken, dat wil zeggen niet langer verwarmen dan nodig is. Een normale verbinding maak je in enkele seconden. Heb je meer tijd nodig om het soldeer te laten vloeien, dan is de bout te licht voor het werk dat je doet (indien je tenminste niet probeert om vieze / geoxideerde zaken te solderen).

En indien je te veel soldeer gebruikt hoe kun je dit het beste verwijderen?
Met een desoldeerpomp (voor een paar euro te koop bij de elektronicazaak) of met tinzuiglitze (idem).

Harry

  • Offline Offline
  • Berichten: 1424
Re: Probleem met soldeerbout
« Reactie #29 Gepost op: 08 oktober 2006, 18:56:15 »
Oké bedankt. Komt bij mij af en toe voor. Heb ook niet zo'n hele zware soldeerbout. 12 Watt oid. Indien soldering gereed, pak ik de draad altijd even vast en doe een 'trek' proef. Altijd vast (tot nu toe).
H0e: Lilliput en Halling
Verzameling Trams: Roco, Lima, Hobbytrain en Lemke (Kato)