Google+
Doel:€250.00
Donaties:€29.30

Per saldo:€-220.70

Steun ons nu!

Laatst bijgewerkt
op 17-06-2018
Algemeen

De stichting

Recente berichten

Arduino Mega 2560, voor spoorwegoverweg met fotocellendetectie door 72sonett
Vandaag om 01:19:17
Ermehuizen anno 1974 door Thowra
Vandaag om 00:48:24
Oersik in schaal 1 door roadster36
Vandaag om 00:24:52
Diorama in Wijnkist door NS1220
Vandaag om 00:17:37
NS wil slaaptrein samen met Oostenrijkers nieuw leven inblazen door Modellbahnwagen
Vandaag om 00:01:39
Mijn eerste H0 modeltreinbaan in aanbouw door Sicco Jan
18 juni 2018, 23:42:27
Stoomcavalcade 50 jaar NVBS Amersfoort-Woudenberg (1981) door GerardvV
18 juni 2018, 23:40:55
DE 64/6500 verbouwde varianten in model door Mcn1986
18 juni 2018, 23:34:07
Raadplaatje door dennie
18 juni 2018, 23:33:20
Modelspoorwinkels in Google Earth door Onno Kuijken
18 juni 2018, 23:26:59
Toon hier je nieuwe (model) spooraanwinst(en)... door IJsselsteyn
18 juni 2018, 23:26:30
BNLS-Module: Brandland door Edsko Hekman
18 juni 2018, 23:10:45
Wat is er momenteel te zien op de Betuweroute? door Floris
18 juni 2018, 22:24:24
Roco 2418 pimpen (zwaailicht, rangeerlicht, schakelbaar sluitlicht) door dimo1_dimo1
18 juni 2018, 22:04:08
CONTRANS; een werkende containerkraan in H0 door NS1220
18 juni 2018, 21:54:14
Stations op de schop door VAM65
18 juni 2018, 21:49:26
3D/RM: HTM 215: De Zwitser door Marco D
18 juni 2018, 21:48:19
Hof Tramrails, met welke lijm zit spoorstaaf vast aan bedding? door NS1220
18 juni 2018, 21:32:52
BNLS Baanbreker - Project 083 tot 338 door 44
18 juni 2018, 21:21:07
Van Kornberg naar Eitdorf. h0 2,70 x 1,22. door vanderHoek
18 juni 2018, 21:13:53
Spoor 1'ers & 0'ers door FritsT
18 juni 2018, 20:52:24
De bouw van mijn modelbaan in Thailand door bosje77
18 juni 2018, 20:41:58
Mehano Thalys door Falcon10
18 juni 2018, 20:29:00
Ovaalramer in messing. Schaal 0 door FritsT
18 juni 2018, 20:22:48
Flm 4028 kortsluiting door Mechiel_
18 juni 2018, 20:04:27
Fleischmann BR 24/4141, hoe digitaliseren met verlichting? door ivanzon
18 juni 2018, 19:52:41
Havenbaantje door Edgy
18 juni 2018, 19:16:24
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door Pinkelpa
18 juni 2018, 19:14:23
Marklin/Trix Rheingold '1928' set , vragen over locs door Modellbahnwagen
18 juni 2018, 19:03:31
BNLS-module: "Groeten uit Jottum" door Hendrik Jan
18 juni 2018, 18:50:23
  

Auteur Topic: Fleischmann 4064 rijdt niet, lampjes branden wel  (gelezen 1179 keer)

Georg

  • Offline Offline
  • Berichten: 24
Fleischmann 4064 rijdt niet, lampjes branden wel
« Gepost op: 11 maart 2018, 21:48:48 »
Hallo,

Dit heb ik ooit ergens aangeschaft (of gekregen, dat weet ik niet meer), maar heb nooit mee gereden.
Lampjes branden wel, dus er is wel contact, maar motor draait niet, geen enkel geluid hoor ik.
Misschien dat jullie direkt kunnen zien wat er mankeert. Zie foto.
Merk het wel.
Georg


ruudns

  • Offline Offline
  • Berichten: 4973
  • ***
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #1 Gepost op: 11 maart 2018, 21:58:51 »
Zet eens een 9v batterij regelrecht op de koolborsteldopjes. Dan weten we of het de motor is of elders in de aansluitingen er naar toe.
Ho, NS periode III tot V. Artitec, Roco, Hamo, FM, Piko, Rivarossi en Liliput. De locs zijn inmiddels digitaal en zit er ook led verlichting in de rijtuigen. De spiraal en schaduwstations zijn van rails voorzien. Nu alles eens in Koploper zetten.

Georg

  • Offline Offline
  • Berichten: 24
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #2 Gepost op: 11 maart 2018, 22:07:39 »
Gedaan, alleen lampjes branden, motor doet helemaal niks

Harryku

  • Hoofdconducteur/conducteur ZLSM
  • Offline Offline
  • Berichten: 166
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #3 Gepost op: 11 maart 2018, 22:12:29 »
koolborstels al gecontroleerd....zitten die er wel in ???.
m.vr.gr.
Harry.

Georg

  • Offline Offline
  • Berichten: 24
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #4 Gepost op: 11 maart 2018, 22:40:50 »
Ja koolborstels zijn aanwezig, en nog lang niet versleten

Hans Grasmaijer

  • Offline Offline
  • Berichten: 1263
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #5 Gepost op: 12 maart 2018, 07:20:27 »
Nadat je de wieltjes goed gereinigd hebt, en gecontroleerd hebt dat de contactveertjes in elke positie tegen de wieltjes aandrukken, volgt het schoonmaken van de motor.

Motor schoonmaken:

1. koolborstels uitnemen.
2. motorschild losschroeven.
3. ringmagneet met behuizing uitnemen.
4. motorschild, ringmagneet en behuizing grondig schoonmaken: ik gebruik hiervoor contactspray en wattenstaafje.
5. ringmagneet met behuizing terugplaatsen.
6. contactvlak van anker voorzichtig schoonmaken. Let erop dat de drie draadjes die van de spoeltjes aan het contactvlak zijn gesoldeerd niet worden verbroken. Ik houd bij het schoonmaken de tandwieltjes aan de achterzijde vast zodat het anker niet verdraait tijdens het schoonmaken. Ikzelf maak dat contactvlak met een wattenstaafje schoon, eerst met contactspray, daarna met brasso en een wattenstaafje.
7. drupje olie op de as en dan motorschild weer erop schroeven.
8. koolborstels met veertje vast op de koolborstel terugplaatsen. Druk de koolborstel met een kleine schroevendraaier aan op het ankercontactvlak. Je kunt het zien aan het asje dat meebeweegt tijdens het aandrukken.
9. dopjes op de koolborstels.
10. klaar, rijden maar.



Gereiningd koolborstel-contactvlak
« Laatst bewerkt op: 12 maart 2018, 14:51:45 door Hans Grasmaijer »
Tschüss Genossen,

Hans

Zoals je het maakt zo krijg je het.

zuylen

  • Offline Offline
  • Berichten: 3010
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #6 Gepost op: 12 maart 2018, 07:51:49 »
Zitten er ook wel goed verende veertjes achter de koolborstels?

Georg

  • Offline Offline
  • Berichten: 24
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #7 Gepost op: 12 maart 2018, 12:21:10 »
Iedereen bedankt voor de reactie zover.
Ik zal stap voor stap alles nalopen, zoals bovenstaande beschreven.

Zak jullie laten weten of het gelukt is.

72sonett

  • Team encyclopedie
  • Offline Offline
  • Berichten: 997
    • [i]El Carrilet[/i]
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #8 Gepost op: 12 maart 2018, 12:33:27 »
Na schoonmaken contactvlakken anker doormeten met een multimeter.
Als je geen weerstand meet tussen twee  vlakken is dat deel doorgebrand. Als je een heel lage weerstand meet, is de isolatie doorgebrand en zit er sluiting in.
El Carrilet

Not sent from my Pocketline Swing 380, Xperia Z2, iPhone, C5503, ALE-L21 or SM-G900F using Tapatalk.

MH

Georg

  • Offline Offline
  • Berichten: 24
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #9 Gepost op: 12 maart 2018, 15:30:35 »
Hoe doe je dat? Ik heb wel een multimeter, maar begrijp niet wat je precies bedoelt. Ik ben wel een beetje leek op dat gebied  ::)
kan je me via foto, link etc laten zien?

Georg

  • Offline Offline
  • Berichten: 24
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #10 Gepost op: 12 maart 2018, 16:16:22 »
Ik heb het inmiddels een beetje uit elkaar gehaald. Als ik met mijn duim op die tand links naast de zwarte probeer te laten draaien, dan gaat het een behoorlijke kracht op zitten, is dat normaal? Het draait in elk geval wel.


72sonett

  • Team encyclopedie
  • Offline Offline
  • Berichten: 997
    • [i]El Carrilet[/i]
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #11 Gepost op: 12 maart 2018, 17:52:48 »
Citaat van: Georg
Hoe doe je dat? Ik heb wel een multimeter, maar ...
Zie de foto van Hans G. Zet je multimeter op weerstandsbereik en zet de rode en zwarte meetpennen steeds op twee schoongemaakte kopervlakjes van het anker. Je moet dan 3x dezelfde waarde meten.

Ik heb hier een Lima anker liggen en daar meet ik een weerstand van 8,5 ohm tussen de wikkelingen.
« Laatst bewerkt op: 12 maart 2018, 18:35:13 door 72sonett »
El Carrilet

Not sent from my Pocketline Swing 380, Xperia Z2, iPhone, C5503, ALE-L21 or SM-G900F using Tapatalk.

MH

zuylen

  • Offline Offline
  • Berichten: 3010
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #12 Gepost op: 12 maart 2018, 18:21:22 »
Als je het anker weer inbouwt en je zet op de twee koolborstelhouders spanning dan moet de loc gaan draaien. Mocht dat niet zo zijn, zoals je al een beetje vertelde, kun je terwijl de spanning erop staat het anker verdraaien. Begint ie te draaien dan is waarschijnlijk een van de windingen doorgebrand. Draait ie helemaal niet, dan is er iets anders aan de hand. Is de kwartering ofwel zitten de drijfstangetjes wel ten opzichte van elkaar een kwart slag gedraaid? Want ik neem aan dat het om de Duitse stoomloc BR64 gaat? Dit omdat er eerst een andere loc te zien was van een electrische br 103.
« Laatst bewerkt op: 12 maart 2018, 18:24:07 door zuylen »

ruudns

  • Offline Offline
  • Berichten: 4973
  • ***
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #13 Gepost op: 12 maart 2018, 18:29:00 »
Pak het zwarte tandwiel er ff tussen uit en test opnieuw na het schoonmaken van het anker. De koolborstels gaan soepel door de houders?
Als je het bovenste zwarte tandwiel verwijderd hebt, draait de motor dan wel soepel met de hand? Dan moet je het dus zoeken in de aandrijving. Drijfstangen los maken aan één kant en opnieuw draaien met de hand.
« Laatst bewerkt op: 12 maart 2018, 18:31:30 door ruudns »
Ho, NS periode III tot V. Artitec, Roco, Hamo, FM, Piko, Rivarossi en Liliput. De locs zijn inmiddels digitaal en zit er ook led verlichting in de rijtuigen. De spiraal en schaduwstations zijn van rails voorzien. Nu alles eens in Koploper zetten.

oudebiels

  • Offline Offline
  • Berichten: 218
Re: Fleischmann 4064 rijdt niet, lampjes branden wel
« Reactie #14 Gepost op: 12 maart 2018, 19:11:35 »
Gedaan, alleen lampjes branden, motor doet helemaal niks

Wanneer je spanning direct op de dopjes zet en in de motor, of verderop in de aandrijflijn een mechanische blokkering is, zou de motor toch moeten brommen?
Als dat niet zo is, komt de spanning niet vanaf de koolborstelkapjes naar de wikkelingen van de motor.
Of zie ik dat verkeerd?

oudebiels