Doel:€250.00
Donaties:€92.50

Per saldo:€-157.50

Steun ons nu!

Laatst bijgewerkt
op 28-08-2019
Algemeen

De stichting

Recente berichten

1/32 schaal Palmbomen door Daniel Caso
Vandaag om 13:33:20
Van Biervliet/B Models 2019 door Arjan6511
Vandaag om 13:32:14
2-3 nov 2019 modelbouwweekend in het Nederlands Transportmuseum Nieuw-Vennep door Bob R.
Vandaag om 13:28:25
Treingestuurd rijden en bezetmelders door gvandersel
Vandaag om 13:21:49
De bouw van mijn modelbaan in Thailand door Thai-Bundesbahn
Vandaag om 12:32:40
Projekt 083-338 door 44
Vandaag om 12:29:45
Duitse loknummers (was: 65 018 van de SSN/VSM) door tijgernootje
Vandaag om 12:24:07
De Hoekse Lijn nader bekeken. door Piggelmee
Vandaag om 12:15:55
Roco NS 200/300 Sik, model 2019 door DE-II
Vandaag om 12:14:40
NS 8100 in Spoor-1 door rolfm
Vandaag om 12:11:23
Mijn eerste H0-modeltreinbaan in aanbouw door tijgernootje
Vandaag om 11:45:51
Mini-oscilloscoop voor weinig door RudyB
Vandaag om 11:41:56
Tips voor ringleiding en servo's boven tafel schaduwstation door Klaas Zondervan
Vandaag om 11:23:12
Wie doet ermee met BNLSforum modulebaan in het modelbouwweekeind 2&3-nov-2019? door Marcel112
Vandaag om 10:36:23
Neutraal Moresnet in H0 door André 1976
Vandaag om 10:29:52
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door St00mboy
Vandaag om 10:13:56
BNLS werkspoor NS 8100 van Werps Modelbouw door Ivo tB
Vandaag om 09:54:15
1/32 schaal, 'Papier Berken" door Daniel Caso
Vandaag om 09:41:06
Toon hier je nieuwe (model-) spooraanwinst(en)... door Ben
Vandaag om 09:18:21
EifelBurgenBahn door Wim Vink
Vandaag om 07:40:12
Een kleine baan in een grote schaal: Laden en lossen in 1:22.5 door Wim Vink
Vandaag om 07:37:53
Onlangs gespot - gefotografeerd, de foto's door Rick
Vandaag om 07:09:23
Van Dapol spoor 0 class 08 naar NS 500/600 door Tulpendaal
Vandaag om 06:54:51
Decoder instellen Trix Mobile Station door MdBruin
19 september 2019, 23:36:06
Nederlandse Smalspoormodelbouwdagen Katwijk door Peter Soonius
19 september 2019, 23:15:20
Landschapsbakje in IKEA-kastje Bestå door NS1220
19 september 2019, 23:10:07
USATC-wagentjes in de herkansing door Noordernet
19 september 2019, 23:08:28
Nieuwe baan, nieuwe schaal van N naar H0e door EricZmS
19 september 2019, 23:06:43
IMA 36/Marklintage12 2019 foto dump (grote plaatjes) door Jan-Peter
19 september 2019, 22:10:32
Märklin/Hamo MotorPost ontspoort op Fleischmann Profi-rails. Suggesties? door Te 2/2
19 september 2019, 21:47:36
  

Auteur Topic: Uhlenbrock 73145  (gelezen 322 keer)

Hugo Baart

  • Offline Offline
  • Berichten: 206
  • Hugo Baart
Uhlenbrock 73145
« Gepost op: 22 augustus 2019, 15:54:20 »
Ik heb twee chassis KATO 11-103 en die zijn voorzien van een Uhlenbrock 73145 decoder. Nu heb ik deze combinatie al eerder gebruikt zonder problemen.
Maar beide chassis rijden in aanvang knap beroerd, met horten en stoten, maar na enige tijd rijden ze redelijk normaal. Maar plots stopt het chassis en reageert niet meer op de lokmaus. Zet ik het chassis op een wielreiniger. Zo'n groen ding met koperdraadjes draait het motortje feilloos. Zet ik het chassis op de baan dan rijdt deze weer een tijdje normaal waarna deze weer stopt. Haal ik het chassis van de rail af en zet deze weer terug rijdt het ook weer normaal tot het wederom stopt en als ik het chassis op de rail laat staan reageert het niet op de lokmaus.
Ik heb wel gemerkt dat de decoder wel erg warm wordt.
Wie kan mij helpen.

Timo

  • Team encyclopedie
  • Offline Offline
  • Berichten: 4487
Re: Uhlenbrock 73145
« Reactie #1 Gepost op: 22 augustus 2019, 16:19:59 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo
Verzonden vanaf mijn desktop met Firefox

Klaas Zondervan

  • Online Online
  • Berichten: 17409
    • Pagina van klaas
Re: Uhlenbrock 73145
« Reactie #2 Gepost op: 22 augustus 2019, 16:39:06 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?
Spoorbaan "Uit en Thuis" in aanbouw.

Hugo Baart

  • Offline Offline
  • Berichten: 206
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #3 Gepost op: 22 augustus 2019, 17:41:30 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo

De chassis zijn nieuw en zonder decoder rijden ze geweldig

Hugo Baart

  • Offline Offline
  • Berichten: 206
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #4 Gepost op: 22 augustus 2019, 17:43:43 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?

De scheiding van motor en stroomafname is goed. Het chassis is geheel van kunststof  daar kan het probleem ook niet zitten.