Doel:€250.00
Donaties:€85.00

Per saldo:€-165.00

Steun ons nu!

Laatst bijgewerkt
op 21-04-2020
Algemeen

De stichting

Recente berichten

Toon hier je pas gereed gekomen (model-)spoorbouwsels ... door MartinH0
Vandaag om 18:48:09
WeKra bouwt The Kraken. Een H0 attractie! door Pauldg
Vandaag om 18:39:13
Roco wissels schakelen maar één kant op (DCC), maar analoog 14-16VAC beide kante door jerrytrein
Vandaag om 18:27:21
Toon hier je nieuwe (model-) spooraanwinst(en)... door DavidNS400 Grote sik
Vandaag om 18:26:59
Rheinburgh, TP V/VI door Dave.......
Vandaag om 18:19:52
Doornvliet door NS264
Vandaag om 18:05:13
Fleischmann Profi-rails, productie wordt gestaakt! door NS264
Vandaag om 17:59:45
Mauritsburg (H0) door mcnjasper
Vandaag om 17:53:47
Spoor nul RijGroep NoordOost/Nederland door Wiechert
Vandaag om 17:51:31
Soldeerapparaat kopen, aanbevelingen? door Marc tramt
Vandaag om 17:51:13
tortoise wisselmotor niet met Littfinsky M-DEC-DC aan te sturen? door Nullem
Vandaag om 17:40:49
Mooi weer om buiten te spelen door BrightonBelle
Vandaag om 17:39:57
Station perron door hutski1
Vandaag om 17:34:28
Ombouw/Pimpen Bolle neuzen door bollen neus
Vandaag om 17:16:11
Mijn eerste H0-modeltreinbaan in aanbouw door NS1220
Vandaag om 17:15:24
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door Hans van de Burgt
Vandaag om 17:05:14
NS Modelbaan Amersveld 1999 - heden door San-Markos
Vandaag om 16:59:03
Baan in Los Angeles door NS264
Vandaag om 16:42:08
BNLS-Werkspoor - Bouw 3900 van DJH/Modelloco met tips voor beginners door Gerke
Vandaag om 16:38:52
S88 alleen signaal als de loc rijdt door Klaas Zondervan
Vandaag om 16:25:10
Raadplaatje door Klaas Zondervan
Vandaag om 16:23:11
Bouw Beel + "wat reed er achter de Beel" door Pauldg
Vandaag om 15:53:42
Trix digital central control en lok control 2000 regeling door Leon Battelier
Vandaag om 15:24:27
Celeb's en modelspoor door Rinus H0
Vandaag om 15:21:01
Onlangs gespot - gefotografeerd, de foto's door mass am see
Vandaag om 15:03:50
VAM-materieel en de Roco nummers door HenkWinsum
Vandaag om 14:19:13
Verfraaien D-trein rijtuigen door Ronald69
Vandaag om 14:18:36
Zware botsing met SNG-stel, 22-05-2020 door Erwin Lamens
Vandaag om 14:10:42
Nieuw in de winkel! door VAM65
Vandaag om 14:09:10
Prefo ET54/EB54 bouwpakket bouwen door ANDREUS
Vandaag om 14:09:09
  

Auteur Topic: Uhlenbrock 73145  (gelezen 468 keer)

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Uhlenbrock 73145
« Gepost op: 22 augustus 2019, 15:54:20 »
Ik heb twee chassis KATO 11-103 en die zijn voorzien van een Uhlenbrock 73145 decoder. Nu heb ik deze combinatie al eerder gebruikt zonder problemen.
Maar beide chassis rijden in aanvang knap beroerd, met horten en stoten, maar na enige tijd rijden ze redelijk normaal. Maar plots stopt het chassis en reageert niet meer op de lokmaus. Zet ik het chassis op een wielreiniger. Zo'n groen ding met koperdraadjes draait het motortje feilloos. Zet ik het chassis op de baan dan rijdt deze weer een tijdje normaal waarna deze weer stopt. Haal ik het chassis van de rail af en zet deze weer terug rijdt het ook weer normaal tot het wederom stopt en als ik het chassis op de rail laat staan reageert het niet op de lokmaus.
Ik heb wel gemerkt dat de decoder wel erg warm wordt.
Wie kan mij helpen.

Timo

  • Team encyclopedie
  • Offline Offline
  • Berichten: 4670
Re: Uhlenbrock 73145
« Reactie #1 Gepost op: 22 augustus 2019, 16:19:59 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo
Verzonden vanaf mijn desktop met Firefox

Klaas Zondervan

  • Offline Offline
  • Berichten: 18879
    • Pagina van klaas
Re: Uhlenbrock 73145
« Reactie #2 Gepost op: 22 augustus 2019, 16:39:06 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?
"Without" wordt omgebouwd tot "Heuvelland"
Het werk aan "Uit en Thuis" ligt daardoor stil.

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #3 Gepost op: 22 augustus 2019, 17:41:30 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo

De chassis zijn nieuw en zonder decoder rijden ze geweldig

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #4 Gepost op: 22 augustus 2019, 17:43:43 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?

De scheiding van motor en stroomafname is goed. Het chassis is geheel van kunststof  daar kan het probleem ook niet zitten.