Google+
Doel:€250.00
Donaties:€92.15

Per saldo:€-157.85

Steun ons nu!

Laatst bijgewerkt
op 22-09-2018
Algemeen

De stichting

Recente berichten

Klæder fra Haderslev. door Stedahult
Vandaag om 18:40:06
Welke centrale voor Marklin HO, C-rails, 40 wissels, etc? door laurent
Vandaag om 18:38:40
Railhobby 40 jaar. Dus komt het blad met een eigen lok. door jack893
Vandaag om 18:36:23
Gaan we ooit door heel Europa met de trein in plaats van het vliegtuig? door borotof
Vandaag om 18:27:20
Smalspoormodelbouwdagen Stoomtrein Katwijk Leiden door Sven
Vandaag om 18:26:34
Ervaringen met Freecad door Kas
Vandaag om 18:24:25
Bouw van baan "Rhineland2". Passagiers en vrachtbedrijf. door NS264
Vandaag om 18:05:27
De spoorhaven van Zuidbarge. door NS264
Vandaag om 18:01:44
NS modelbaan Hoekdam H0 door NS264
Vandaag om 17:54:40
Nieuwe ruimte herbeginnen bouwen, maar wat? door Rondje_HO
Vandaag om 17:53:31
Toon hier je nieuwe (model) spooraanwinst(en)... door Den Zoeterdam
Vandaag om 17:52:56
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door iarnrod
Vandaag om 17:48:20
Optreksnelheid Fleischmann edelweiss tandradloc door Hendrik Jan
Vandaag om 17:46:53
Artitec SS700/NS3700 door Den Zoeterdam
Vandaag om 17:39:46
Mijn eerste H0 modeltreinbaan in aanbouw door Ric
Vandaag om 17:32:49
Fleischmann Lint: Loksound overleden, vervanging? door spock
Vandaag om 17:24:49
via D naar een ABC rijtuig NS serie 7301-7308 door klusser
Vandaag om 17:20:40
Corneliënstadt 2.0 door Corny121
Vandaag om 17:18:39
Roco trafo 10725 door zuylen
Vandaag om 16:40:51
NS omBC290x van MK modelbouwstudios door Chris80
Vandaag om 16:31:00
Onlangs gespot - gefotografeerd, de foto's door Gérard Drost
Vandaag om 15:28:59
BNLS-actie: Artitec DAF SRV door NL-modelspoor
Vandaag om 15:21:00
Sfeertopic voor toekomstige module door NS8714
Vandaag om 15:18:37
  

Auteur Topic: Railverbinder geleidt niet (meer)  (gelezen 821 keer)

wimk

  • Offline Offline
  • Berichten: 685
    • kusee.nl
Railverbinder geleidt niet (meer)
« Gepost op: 04 mei 2018, 18:18:12 »
Beste mensen,

Toen ik met mijn baan begon heb ik rails neergelegd, met railverbinders aan elkaar gekoppeld, en zo hier en daar een aansluiting gemaakt voor de voeding. Alles werkte keurig naar behoren; de treinen reden prima.

Helaas, na een tijdje gaat het minder. De stroomdoorvoering door die railgeleider laat het afweten. Ik vermoed dat er wat houtlijm tussen gelopen is bij het ballasten. Het gaat om slechts e-e-n railstuk (het wissel links op de foto) dat nu stroomloos is. Bij de andere kant van dat wissel is er een isolerende railverbinder. Inmiddels is de las behoorlijk ingebouwd (zie foto), iets wegslopen kan wel, maar het hele railstuk eruithalen en de railverbinder schoonmaken is toch wel een probleem.

Mijn vraag: Welke mogelijkheden zijn erom toch weer stroom op dat ene railstuk te krijgen?
a) een draadje solderen aan de sporen van het wissel. Voeding kan dan van onderaf
b) een stukje soldeer op de zijkant van de railverbinder druppelen, zodat hij weer geleidend wordt vanaf het rechter railstuk
c) misschien een andere oplossing?

Wie weet raad?

Hieronder nog een foto van het ongeluks-stuk.



Wim K
« Laatst bewerkt op: 05 mei 2018, 20:00:16 door Bert van Gelder »

Reinier Z.

  • Offline Offline
  • Berichten: 2493
Re: railverbinder geleidt niet (meer)
« Reactie #1 Gepost op: 04 mei 2018, 18:39:41 »
A.

Want B is geknoei en C bestaat niet, of je moet er in slagen om de boel op magische wijze in te stralen of zoiets  8)
Reinier

Bjor

  • Offline Offline
  • Berichten: 352
Re: railverbinder geleidt niet (meer)
« Reactie #2 Gepost op: 04 mei 2018, 19:09:06 »
Wim,

C. Een draadje van ong 2 cm solderen tegen de zijkant van de spoorstaaf van het wissel en de spoorstaaf van de overweg, zodat de raillas wordt overbrugd. (Dan wel nog een stukje overweg wegbreken.)

Ben
Liefhebber van de Deutsche Reichsbahn Gesellschaft in tijdperk II in N en verder van alles dat met model- en grootspoor te maken heeft.

Reinier Z.

  • Offline Offline
  • Berichten: 2493
Re: railverbinder geleidt niet (meer)
« Reactie #3 Gepost op: 04 mei 2018, 20:36:41 »
Dat is natuurlijk geen wezenlijk andere oplossing dan A.

Het komt er gewoon op neer dat dat er een draadje aan moet. Er is geen magische andere oplossing.
Reinier

Bjor

  • Offline Offline
  • Berichten: 352
Re: railverbinder geleidt niet (meer)
« Reactie #4 Gepost op: 05 mei 2018, 00:09:40 »
Reinier,

Wim had het bij A over een draadje met een voeding van onderen. Dat is dus niet nodig. Gewoon de twee rails met een draadje aan elkaar solderen.

Ben
Liefhebber van de Deutsche Reichsbahn Gesellschaft in tijdperk II in N en verder van alles dat met model- en grootspoor te maken heeft.

Tulpendaal

  • Offline Offline
  • Berichten: 2131
  • Westlandbaan
Re: railverbinder geleidt niet (meer)
« Reactie #5 Gepost op: 05 mei 2018, 06:40:57 »
Voordeel van A je hoeft het niet bij de railas te doen maar ergens op het stuk rails dus het kan ook iets voorbij je overweg als ik het zo zie.
Veel succes, ik weet nu zeker dat ieder stuk rails een eigen feeder bij mij krijgt ;D
Gr. Joke

wimk

  • Offline Offline
  • Berichten: 685
    • kusee.nl
Re: railverbinder geleidt niet (meer)
« Reactie #6 Gepost op: 05 mei 2018, 18:09:34 »
Wel, bedankt voor het meedenken. Binnenkort ga ik toch maar mijn soldeerbout pakken om wat draad te solderen. Ik denk dat het twee korte draadjes worden van de ene naar de andere spoorstaaf buitenom de railverbinder.
Wim K

Reinier Z.

  • Offline Offline
  • Berichten: 2493
Re: railverbinder geleidt niet (meer)
« Reactie #7 Gepost op: 05 mei 2018, 18:51:31 »
Reinier,

Wim had het bij A over een draadje met een voeding van onderen. Dat is dus niet nodig. Gewoon de twee rails met een draadje aan elkaar solderen.

Ben

Dat weet ik, maar dat is technisch geen wezenlijk andere oplossing.
Reinier