Doel:€250.00
Donaties:€80.00

Per saldo:€-170.00

Steun ons nu!

Laatst bijgewerkt
op 09-12-2018
Algemeen

De stichting

Recente berichten

Containerdraagwagens door Rondje_HO
Vandaag om 09:32:37
www.NLinModel.nl - Nederlands modelspoor overzicht door KNed
Vandaag om 09:31:25
EifelBurgenBahn door gvandersel
Vandaag om 09:30:13
Hekwerk Roco 2200 door Martijn_vK
Vandaag om 09:29:12
Gezocht styreen baksteenplaat schaal 0 door Lucien
Vandaag om 09:26:15
Alternatief ESU LokPilot micro decoder v4.0 54684 door Timo
Vandaag om 09:20:18
Rijnstraat door Wim1969
Vandaag om 09:09:19
Communicatie tussen computerprogramma's en treinsystemen. door bask185
Vandaag om 08:07:51
Van Swarzach naar Swarzburg door nkob
Vandaag om 08:05:15
Schwarzburg door Thai-Bundesbahn
Vandaag om 06:27:48
Mijn eerste H0 modeltreinbaan in aanbouw door Thai-Bundesbahn
Vandaag om 06:23:36
De bouw van mijn modelbaan in Thailand door Thai-Bundesbahn
Vandaag om 06:20:49
Wisseldigitaalgelijkblokspanning door henk
Vandaag om 03:50:26
Van Eijs naar Wijlre en naar Schin op Geul door dennie
Vandaag om 03:08:42
Eifelgeschiedenis door Reinout van Rees
Vandaag om 01:18:23
Leids spoor (voorheen Blauwpoortsbrug) door Gerco van Beelen
Vandaag om 00:00:49
Toon hier je nieuwe (model) spooraanwinst(en)... door laurent
13 december 2018, 23:46:57
Onlangs gespot - gefotografeerd, de foto's door laurent
13 december 2018, 23:41:09
Neurenberg 2019; wat staat er op jouw verlanglijst? door ArnodeBruin
13 december 2018, 23:29:10
Ovaalramer in messing. Schaal 0 door FritsT
13 december 2018, 22:57:58
Berijden van enkelspoor en/of kopspoor in beide richtingen, DCC door Reinout van Rees
13 december 2018, 22:43:34
Raadplaatje door frys600
13 december 2018, 22:12:52
BMB 00-modulebaan, Algemeen. door St00mboy
13 december 2018, 21:49:14
  

Auteur Topic: Motor defect?  (gelezen 1561 keer)

Fritsprt

  • Offline Offline
  • Berichten: 1056
Re: Motor defect?
« Reactie #15 Gepost op: 16 mei 2018, 21:46:01 »
Weet je inmiddels wat de oorzaak is?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 1044
Re: Motor defect?
« Reactie #16 Gepost op: 16 mei 2018, 22:45:01 »
Geen idee  ???
De motor van de loc is zover ik na kan gaan goed.
De decoder is door Zimo omgeruild voor een nieuwe, maar er is niet gezegd wat de oorzaak was.

Ik heb hem nog niet getest, want ik ben op vakantie.
Hopelijk dus gewoon een slechte decoder,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1056
Re: Motor defect?
« Reactie #17 Gepost op: 16 mei 2018, 22:46:15 »
Laat je weten of hij het weer doet na je vakantie?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 1044
Re: Motor defect?
« Reactie #18 Gepost op: 16 mei 2018, 22:47:52 »
Tuurlijk,

In het ombouwverslag van m’n 103 komen de updates weer vanzelf,
MVG Dave

Rheinburg