Google+
Doel:€250.00
Donaties:€63.25

Per saldo:€-186.75

Steun ons nu!

Laatst bijgewerkt
op 18-08-2018
Algemeen

De stichting

Recente berichten

  

Auteur Topic: Fleischmann 1385 rijdt amper  (gelezen 544 keer)

Yuri Sloof

  • Offline Offline
  • Berichten: 106
  • Fan van Oostenrijkse, Zwitserse en Duitse treinen
Fleischmann 1385 rijdt amper
« Gepost op: 28 mei 2018, 18:31:07 »
Beste medeforumgenoten,

Ik heb al even de fleischmann 1385 in huis en wou hem weer eens even laten rijden. De loc wilt alleen niet normaal wegrijden. De motor van de loc lijkt overuren te draaien, maar de loc komt niet tot nauwelijks in beweging. Ook de assen van het motorgedeelte draaien niet. Heb zelf de loc een keer deels uit elkaar gehaald en toen getest of de assen draaiden als ik die stroom gaf. De assen draaiden gewoon, waarna ik de loc weer in elkaar heb gezet. De loc reed daarna 1 rondje naar behoren, maar daarna deed het probleem zich weer op. Weet iemand wat er mis zou kunnen zijn? Ik rijd zelf trouwens analoog.

Mvg Yuri

jerrytrein

  • Offline Offline
  • Berichten: 3940
Re: Fleischmann 1385 rijdt amper
« Reactie #1 Gepost op: 28 mei 2018, 18:56:23 »
Denk dat als je goed voelt het tandwiel op de motor as los zit
Loshalen en een drup seconden lijm er in en dan wer monteren
Wel opletten dat het niet in het lager komt
Of los halen plat leggen en een tik erop geven

klusser

  • Herinner je gisteren, droom van morgen, maar leef vandaag
  • Offline Offline
  • Berichten: 756
  • wie met modder gooit,verliest grond!
    • Kuyerbosch  H0
Re: Fleischmann 1385 rijdt amper
« Reactie #2 Gepost op: 28 mei 2018, 18:57:02 »
Tandwiel misschien los op de as? In koude toestand heeft het nog net genoeg grip,als die wat warmer wordt krijgt het meer speling op de as en slipt het tandwiel.Motor draait volop ,tandwiel maar een fractie hiervan.
Mij krijgen ze niet gek. Ik ben het al...

stoombr38

  • Offline Offline
  • Berichten: 139
Re: Fleischmann 1385 rijdt amper
« Reactie #3 Gepost op: 28 mei 2018, 18:59:09 »
Waarschijnlijk zit het rondsel op de motoras niet goed vast.
Is een bekend euvel,
Je kunt een een nieuw rondsel er op persen de nieuwe uitvoeringen zijn van messing.
Die kun je van mij overnemen.
.
Grt jo

Yuri Sloof

  • Offline Offline
  • Berichten: 106
  • Fan van Oostenrijkse, Zwitserse en Duitse treinen
Re: Fleischmann 1385 rijdt amper
« Reactie #4 Gepost op: 28 mei 2018, 22:28:54 »
Allen bedankt voor het reageren! Er zat inderdaad een tandwiel los op de motoras. Deze even voorzichtig vastgelijmd en de loc reed weer zoals het hoort.