Doel:€250.00
Donaties:€80.00

Per saldo:€-170.00

Steun ons nu!

Laatst bijgewerkt
op 21-01-2019
Algemeen

De stichting

Recente berichten

Hoe een ruit voor het toilet blinderen? door ReneN
Vandaag om 00:57:55
Saint Tourbière, een Franse enkelsporige lijn door de Ardeche door Rondje_HO
Vandaag om 00:40:49
Jos en Sven bouwen een nieuw H0e diorama voor Rail 2019 door Sven
Vandaag om 00:38:05
Bouw spoor nul module baan bahnhof Königshofen tijdperk III door Martin Hornis
Vandaag om 00:27:01
Vitrinekast ipv baan door Martin Hornis
Vandaag om 00:08:12
TT-baan Heinenoord door Almar
Vandaag om 00:06:09
Magnorail, materiaal voor wegdek i.c.m. lijmsoort? door RobbertJan
21 januari 2019, 23:51:54
Schwarzburg-Neuffen-Bahn door Hlv53
21 januari 2019, 23:26:38
Bröckenbahn door Frank 123
21 januari 2019, 23:17:14
NS 5500 / HSM 700 spoor 0 / 1 door FritsT
21 januari 2019, 23:08:28
Piko N 2412 in JMRI door Martin Domburg
21 januari 2019, 22:56:16
De Maaslijn: weer helemaal terug bij af door timtrein
21 januari 2019, 22:53:02
Foto's fictief transportbedrijf door MOVisser
21 januari 2019, 22:52:01
??? City Noord en Zuid ....eindelijk de bouw door Debvd
21 januari 2019, 22:50:38
Sehr-am-Üzant II door jerrytrein
21 januari 2019, 22:38:55
Rijnstraat door Gerco van Beelen
21 januari 2019, 22:20:42
Toon hier je nieuwe (model) spooraanwinst(en)... door henk
21 januari 2019, 22:15:14
Raadplaatje door Martijnstein
21 januari 2019, 22:10:55
EMV - Stationskwartier Eindhoven 1920-1950 door Pinkelpa
21 januari 2019, 22:06:20
Roco h0, NS 1200 door Biesje
21 januari 2019, 22:04:06
Kopstation aan Noordzeekust Duitsland door DJV
21 januari 2019, 22:03:59
Communicatie Decoder Pro en Intellibox Basic door HaWe
21 januari 2019, 22:02:34
Zelf DCC besturen vanaf PC door SBBcargo
21 januari 2019, 21:58:45
Minimaal Digitaal maar met sound door rudolf
21 januari 2019, 21:51:30
Mijn eerste H0 modeltreinbaan in aanbouw door Patrick1975
21 januari 2019, 21:44:56
Artitec 2019 raad-draadje door Rondje_HO
21 januari 2019, 21:30:10
EifelBurgenBahn door Krokodil68
21 januari 2019, 21:27:45
DIY LocoNet-Shield voor Arduino Uno rev 3 door Geert2
21 januari 2019, 20:58:51
Een Zwitserse Jura baan in H0 door Wim1969
21 januari 2019, 20:49:09
Van Eijs naar Wijlre en naar Schin op Geul door Krokodil68
21 januari 2019, 20:37:21
  

Auteur Topic: Fleischmann 1385 rijdt amper  (gelezen 615 keer)

Yuri Sloof

  • Offline Offline
  • Berichten: 110
  • Fan van Oostenrijkse, Zwitserse en Duitse treinen
Fleischmann 1385 rijdt amper
« Gepost op: 28 mei 2018, 18:31:07 »
Beste medeforumgenoten,

Ik heb al even de fleischmann 1385 in huis en wou hem weer eens even laten rijden. De loc wilt alleen niet normaal wegrijden. De motor van de loc lijkt overuren te draaien, maar de loc komt niet tot nauwelijks in beweging. Ook de assen van het motorgedeelte draaien niet. Heb zelf de loc een keer deels uit elkaar gehaald en toen getest of de assen draaiden als ik die stroom gaf. De assen draaiden gewoon, waarna ik de loc weer in elkaar heb gezet. De loc reed daarna 1 rondje naar behoren, maar daarna deed het probleem zich weer op. Weet iemand wat er mis zou kunnen zijn? Ik rijd zelf trouwens analoog.

Mvg Yuri

jerrytrein

  • Offline Offline
  • Berichten: 4259
Re: Fleischmann 1385 rijdt amper
« Reactie #1 Gepost op: 28 mei 2018, 18:56:23 »
Denk dat als je goed voelt het tandwiel op de motor as los zit
Loshalen en een drup seconden lijm er in en dan wer monteren
Wel opletten dat het niet in het lager komt
Of los halen plat leggen en een tik erop geven

klusser

  • Herinner je gisteren, droom van morgen, maar leef vandaag
  • Offline Offline
  • Berichten: 823
  • zwols......maar geen balletje!!
    • Kuyerbosch  H0
Re: Fleischmann 1385 rijdt amper
« Reactie #2 Gepost op: 28 mei 2018, 18:57:02 »
Tandwiel misschien los op de as? In koude toestand heeft het nog net genoeg grip,als die wat warmer wordt krijgt het meer speling op de as en slipt het tandwiel.Motor draait volop ,tandwiel maar een fractie hiervan.
Mij krijgen ze niet gek. Ik ben het al...

stoombr38

  • Offline Offline
  • Berichten: 156
Re: Fleischmann 1385 rijdt amper
« Reactie #3 Gepost op: 28 mei 2018, 18:59:09 »
Waarschijnlijk zit het rondsel op de motoras niet goed vast.
Is een bekend euvel,
Je kunt een een nieuw rondsel er op persen de nieuwe uitvoeringen zijn van messing.
Die kun je van mij overnemen.
.
Grt jo

Yuri Sloof

  • Offline Offline
  • Berichten: 110
  • Fan van Oostenrijkse, Zwitserse en Duitse treinen
Re: Fleischmann 1385 rijdt amper
« Reactie #4 Gepost op: 28 mei 2018, 22:28:54 »
Allen bedankt voor het reageren! Er zat inderdaad een tandwiel los op de motoras. Deze even voorzichtig vastgelijmd en de loc reed weer zoals het hoort.