Doel:€250.00
Donaties:€20.00

Per saldo:€-230.00

Steun ons nu!

Laatst bijgewerkt
op 20-10-2018
Algemeen

De stichting

Recente berichten

Falkensteiner bockerl door Krokodil68
Vandaag om 17:22:22
Railhobby 40 jaar. Dus komt het blad met een eigen lok. door Fritsprt
Vandaag om 17:17:09
Ostmühle, rangeerbaan in spoor 0 door tothebeach
Vandaag om 17:14:21
Buitenlust door Huib
Vandaag om 17:13:39
Onlangs gespot - gefotografeerd, de foto's door RikM
Vandaag om 17:07:52
NS modelbaan Hoekdam H0 door Ronald Hofmeester
Vandaag om 17:06:54
Pronsfeld door rotaspeed
Vandaag om 16:59:20
Stationsplein Baden Baden door Dion
Vandaag om 16:49:30
z21 i.c.m. nieuwe smartphone door Bierwagen
Vandaag om 16:48:52
Toon hier je nieuwe (model) spooraanwinst(en)... door Dion
Vandaag om 16:44:33
Stopsectie Conrad werkt niet door HennySavenije
Vandaag om 16:42:23
Eifelgeschiedenis door Reinout van Rees
Vandaag om 16:17:33
Projekt 083-338 door Reinout van Rees
Vandaag om 16:13:00
V2bn sncf in NL door Rondje_HO
Vandaag om 15:55:05
BNLS Werkspoor - De Oersik NS122 van MesuModellen door fredjansen
Vandaag om 15:46:04
Het ontstaan van Trammenlandt door Marco EB
Vandaag om 15:27:26
Welke Fadsen voor achter de Piko 2200? door Chris
Vandaag om 15:11:31
NS omBC290x van MK modelbouwstudios door zuylen
Vandaag om 15:02:38
De laatste wagens. door Reeks77
Vandaag om 14:53:24
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
Vandaag om 14:43:31
Raadplaatje door Trein-H0
Vandaag om 14:08:56
DCC++ centrale en arduino: ervaringen? door Remco_Nzo
Vandaag om 13:50:19
HTM stoomwagens 151-157 door skiptram
Vandaag om 13:43:45
Mijn eerste H0 modeltreinbaan in aanbouw door tuurtje
Vandaag om 13:10:38
EifelBurgenBahn door jerrytrein
Vandaag om 13:06:27
Trams van de HTM in 1/87 door Den Zoeterdam
Vandaag om 13:05:17
  

Auteur Topic: Roco 139 (lokomotion) probleempjes  (gelezen 402 keer)

Vinserietje

  • Offline Offline
  • Berichten: 13
Roco 139 (lokomotion) probleempjes
« Gepost op: 30 april 2018, 13:10:10 »
Goedemiddag,

Ik heb een Roco 139 van Lokomotion met sound.
De sound functies werken perfect echter na 1 milimeter optrekken slaat de loc af.
Voor zover ik kan zien is het geen kortsluiting maar lijkt hij slecht contact te maken.
Iemand enig idee waar ik verder moet zoeken?

De “wielslepers” zitten allemaal goed tegen de wielen aan.

Bedankt alvast!

Ronald Halma

  • Team Mitropa
  • Offline Offline
  • Berichten: 9709
  • Live you life to the fullest!
    • Team USA Metusa Junction
Re: Roco 139 (lokomotion) probleempjes
« Reactie #1 Gepost op: 30 april 2018, 13:11:52 »
De “wielslepers” zitten allemaal goed tegen de wielen aan.


Maar zijn ze schoon? Check de wielen en de achterkant ervan of die schoon zijn. Lijkt een contact-probleem te zijn.

Ook even je rails controleren, ook die dienen goed schoon te zijn.

Vinserietje

  • Offline Offline
  • Berichten: 13
Re: Roco 139 (lokomotion) probleempjes
« Reactie #2 Gepost op: 30 april 2018, 13:49:39 »
Hoi Ronald,

Ik had de wielen schoongemaakt en de rails. Probleem bleef zich voor doen.
Nu heb ik de slepers schoongemaakt en nu rijdt hij als een zonnetje!

Bedankt voor de tip!