Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-03-2020
Algemeen

De stichting

Recente berichten

Sankt Georgen. door william_2
Vandaag om 14:19:40
Fleischmann Profi, 3-wegwissel schakelt moeilijk. door marctrein
Vandaag om 14:12:48
Max. draadlengte bij massadetectie door borotof
Vandaag om 14:10:36
Team Mitropa SS ABd 623/626, het grote avontuur door Tomasso
Vandaag om 13:59:42
Baanplan La Vie de la Reine - H0 Fleischmann profi door freekvo
Vandaag om 13:53:20
Onlangs gespot - gefotografeerd, de foto's door Floris
Vandaag om 13:52:52
Driemaster in ‘t veen - NS 2900 in h0 door Andries
Vandaag om 13:51:42
Mijn eerste H0-modeltreinbaan in aanbouw door Wim Vink
Vandaag om 13:46:05
Oersik etsplaat spoor 0 van Erwin, beginnersbouwverslag door Pauldg
Vandaag om 13:45:40
Kopstation aan Noordzeekust Duitsland door Hans Reints
Vandaag om 13:45:22
NS 6100 van GM&S door prutser
Vandaag om 13:33:07
Ultrasone reiniger voor het schoonmaken van een airbrush? door San-Markos
Vandaag om 13:24:20
Wagons klimmen uit puntstuk / leverancier wielafstand gereedschap gezocht door Klaas Zondervan
Vandaag om 13:24:16
VERPLAATST: Een nieuw begin door Bert van Gelder
Vandaag om 13:12:21
Bahnstrecke 5867 door Frank 123
Vandaag om 13:10:07
Koploper 9.4, DR5000, DR4088LN: Lok keert bij ijken 1x, daarna rijdt hij door... door clickmaniac
Vandaag om 13:05:43
Kellerstein; een nieuwe baan in H0 door Frank 123
Vandaag om 13:05:18
Frans loodsje et cetera door Scratchbuilt
Vandaag om 13:03:50
Wielen gelijkzetten? Oftewel: kwartering van assen. door eezacque
Vandaag om 12:59:32
NTM goederenwagens in Spoor-0 door FritsT
Vandaag om 12:57:51
Länderbahn en Reichsbahn locomotieven. door bosje77
Vandaag om 12:44:44
Update: baan in de tropen door Hans Grasmaijer
Vandaag om 12:21:54
Van Dapol spoor 0 class 08 naar NS 500/600 door NS8714
Vandaag om 12:10:27
"Union Pacific's Power Shop", een nieuwe baan in H0 door Ronald Halma
Vandaag om 11:43:01
Havenbaantje, Duitse havenstad, periode 2e wereldoorlog. door MOVisser
Vandaag om 11:27:35
Croppers Yard, iets kleins in 00 door Whis
Vandaag om 11:26:22
Line-up foto's van modellen door lex stoom
Vandaag om 11:16:45
Projekt 083-338 door GORILLUS
Vandaag om 11:15:56
Toon hier je nieuwe (model-) spooraanwinst(en)... door GORILLUS
Vandaag om 11:10:32
Oude tijden, nieuwe tijden, Duitsland TP II, tijdperk 2e wereldoorlog. door GORILLUS
Vandaag om 11:07:28
  

Auteur Topic: Roco V 160 met NEM 652 en LoPi v4.0 doet raar  (gelezen 498 keer)

emanje

  • Offline Offline
  • Berichten: 282
Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Gepost op: 26 februari 2020, 12:33:15 »
Ik heb deze week een LokPilot V4.0 in mijn Roco V160 met 8-polige stekker gestoken en wat testrondjes gereden. Bij hogere snelheid (>60%) stopt de lok en ik hoor m zoemen. Zet de boel dan maar snel uit.
Als de stroom er weer op gaat start de lok weer mooi tot ie weer hetzelfde doet. Ik heb CV 29 daarna aangepast zodat analoge herkenning uitstaat. Dacht dat het daar aan kon liggen, maar helaas...
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

VAM65

  • Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 3a/3b" te drukken.
  • Offline Offline
  • Berichten: 2350
  • Nederland 3a/3b in h0
    • Omroep Modelspoor Club - Hilversum
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #1 Gepost op: 26 februari 2020, 12:45:18 »
En hoe rijdt de loc als je er geen decoder inzet, en hem met een analoge trafo laat rijden? Is de loc nieuw? Is de decoder nieuw? 

emanje

  • Offline Offline
  • Berichten: 282
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #2 Gepost op: 26 februari 2020, 14:00:26 »
Analoog loopt ie heel mooi, net als digitaal overigens. Tis alleen boven een bepaalde snelheid dat ie abrupt stopt en zoemt. Decoder is nieuw, net uit de verpakking. Firmware 4.16.9247
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

VAM65

  • Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 3a/3b" te drukken.
  • Offline Offline
  • Berichten: 2350
  • Nederland 3a/3b in h0
    • Omroep Modelspoor Club - Hilversum
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #3 Gepost op: 26 februari 2020, 14:26:29 »
En is de loc ook nieuw? Heb je alleen aan CV29 iets veranderd?

Dave.......

  • Offline Offline
  • Berichten: 1516
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #4 Gepost op: 26 februari 2020, 14:51:57 »
Het klinkt bijna als overbelasting  ???

Biesje

  • Offline Offline
  • Berichten: 1485
    • Biesje.nl
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #5 Gepost op: 26 februari 2020, 15:07:10 »
Als het een oudere V160 is met de grote ronde motor dan kan dat best wel het geval zijn. Maar die hebben geen NEM stekker dacht ik. Misschien oud vet? Daardoor kan een nieuwere motor ook zwaar lopen en meer stroom trekken. Alle tandwielen even schoonmaken?

Eerste waar ik aan dacht is maximum snelheid (CV 5) lager ingesteld als halve snelheid (CV 6). Maar dat is ook onwaarschijnlijk bij een nieuwe decoder.

Mvg,

Robert

emanje

  • Offline Offline
  • Berichten: 282
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #6 Gepost op: 26 februari 2020, 17:52:19 »
Aanvullende info:
Ik ben er achter gekomen dat het fenomeen zich alleen voordoet op de programmeerrails. Sommige loks hebben er helemaal geen last van, andere weer wel. Ik vind mijn centrale (IB II) nu verdacht... Op de baan gaat alles goed. Dus daar kan ik uiteraard mee leven. Opvallend blijft het echter wel.
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

Remunj

  • Offline Offline
  • Berichten: 6468
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #7 Gepost op: 27 februari 2020, 20:36:50 »
Ik denk niet dat je centrale verdacht is.
Bij de meeste centrales kan de program uitgang minder vermogen leveren om problemen te voorkomen.
Ik kan het bij Uhlenbrock niet vinden of dat voor de IBII ook geldt maar ik vermoedt dat daar dus je probleem zit.

Eigenlijk geen probleem dus  :angel: ;D
Gr.
Eric

emanje

  • Offline Offline
  • Berichten: 282
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #8 Gepost op: 06 maart 2020, 01:16:36 »
Thanks!
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC