Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-02-2020
Algemeen

De stichting

Recente berichten

Bahnstrecke 5867 door Frank 123
Vandaag om 12:03:31
Projekt 083-338 door basjuh1981
Vandaag om 11:49:24
Toon hier je nieuwe (model-) spooraanwinst(en)... door Syb030
Vandaag om 11:49:09
Een tussendoortje in 1:48 door Noordernet
Vandaag om 11:48:26
Mijn eerste H0-modeltreinbaan in aanbouw door Silver Fox 2512
Vandaag om 11:44:06
Frans diorama 1:48 door basjuh1981
Vandaag om 11:41:37
RAIL 2020 21, 22 en 23 februari, Houten. door wob
Vandaag om 11:34:30
RSU stapje 3: HSM zand en kolen wagens MK131 and 134 door Noordernet
Vandaag om 11:28:38
Sound decoders en Linux door zofman
Vandaag om 11:09:42
Stukje Boterstraat in 1:120 door Edsko Hekman
Vandaag om 11:02:04
Holland Rail DE2 verdient toch een plekje op de baan door BartvD
Vandaag om 11:00:52
Trekkracht verbeteren door Piet Groot
Vandaag om 10:54:03
Dordrecht jaren 70 door NS264
Vandaag om 09:37:47
Videoritten 2020 door Thai-Bundesbahn
Vandaag om 09:08:07
De fabriek - Spoor 0 door Daniels
Vandaag om 09:00:50
TGV Sud Est 01 "Patrick" met pensioen door VAM65
Vandaag om 08:43:36
Bouwen met weinig bouwgelegenheid door 1200blauw
Vandaag om 07:54:05
Frans loodsje et cetera door Tulpendaal
Vandaag om 06:25:20
BNLS Werkspoor - Mesu models NS 2000 door roadster36
Vandaag om 02:20:02
Doornvliet door HeRo
Vandaag om 02:17:51
Rail Force One Sharky 1:1 aanwezig tijdens On TraXS! in het spoorwegmuseum. door Jean-Pierre
Vandaag om 00:32:14
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
21 februari 2020, 23:56:48
BNLS-module: "Werkspoor-Kathedraal" door NS264
21 februari 2020, 23:23:43
Midland Industriebaan, NS Tijdperk IV, HO. door NS264
21 februari 2020, 23:13:38
Putdeksels! door Sven
21 februari 2020, 23:12:27
Fasedraad analoog door Klaas Zondervan
21 februari 2020, 22:47:44
DB1613 Roermond op een dieplader. Bestemming bekend? door Forever Rocofan
21 februari 2020, 22:38:46
DR4018 eerste 4 outs zijn niet te gebruiken ondanks reset CV8=8 door Bert_Apd
21 februari 2020, 22:38:28
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door Marc tramt
21 februari 2020, 22:06:08
Coöperatie de Eendracht door Harold Content
21 februari 2020, 22:03:43
  

Auteur Topic: Electrotren 1300 Turquoise rijdt niet...  (gelezen 862 keer)

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Electrotren 1300 Turquoise rijdt niet...
« Gepost op: 21 januari 2020, 15:41:45 »
Dag allemaal,

Een week bezig geweest om al mijn spullen uit de kast, weer op gang te krijgen. Met hulp van internet ben ik ver gekomen. Ik rijd met marklin digitaal, met een mobile station 1. Veel verzameld de afgelopen jaren, nu begonnen met een baan op zolder.

Alles heeft een paar jaar netjes in de doosjes gelegen alles het doet het nu, met de mobile station verschillende adressen ingebracht.

Alles rijdt.....behalve de Electrotren 1300 Turquoise.

Na het inbrengen van een nieuw adres nummer rijdt de lok niet. Hij bromt wel.......

Enig idee???

Tijdperk||

  • Offline Offline
  • Berichten: 47
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #1 Gepost op: 21 januari 2020, 16:02:54 »
Misschien een tandwiel defect , even de wiel stellen controleren.

Grt,Wim.

Besselspoor

  • Offline Offline
  • Berichten: 4217
  • Team Mitropa - OHMB
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #2 Gepost op: 21 januari 2020, 16:07:53 »
Tandwielen op de aangedreven assen zijn dan gebroken, dat is helaas een bekend probleem.
RETROBAHN A.G.

trabiarie

  • Offline Offline
  • Berichten: 135
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #3 Gepost op: 21 januari 2020, 17:06:48 »
Of na al die tijd is het vet of olie verharst en zitten de tandwiellen vast op de asjes.
vr groet Arie

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #4 Gepost op: 21 januari 2020, 18:47:12 »

Hoe krijg ik dit los????
« Laatst bewerkt op: 21 januari 2020, 21:13:15 door Bert van Gelder. Reden: Citaat verwijderd. Graag REAGEER-knop gebruiken, NIET de CITAAT-knop »

prutser

  • Offline Offline
  • Berichten: 5718
  • Spaar ze allemaal.
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #5 Gepost op: 21 januari 2020, 19:06:36 »
Kijk maar eerst of er niet één of meerdere tandwielen gebroken zijn.
Als je met de hand de aangedreven wielen kan ronddraaien zijn daar de tandwielen van kapot, verharst vet heb ik nog nooit bij die loks gezien.

Stephan.

VAM65

  • Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 3a/3b" te drukken.
  • Offline Offline
  • Berichten: 2312
  • Nederland 3a/3b in h0
    • Omroep Modelspoor Club - Hilversum
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #6 Gepost op: 21 januari 2020, 19:54:35 »
Inderdaad een of meer gebroken tandwielen. Is minimaal één draadje over te vinden op dit forum incl. oplossingen!

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #7 Gepost op: 25 januari 2020, 21:29:37 »
Dag allen, bedankt voor jullie input.

Vandaag weer een poging gedaan, de loc voorzichtig opgeduwd, en hij loopt nu goed.

Bedant voor de tips!!!