Doel:€250.00
Donaties:€105.00

Per saldo:€-145.00

Steun ons nu!
Actie: steun €2.50 via de Wim Vink kalender 2021!

Laatst bijgewerkt
op 26-10-2020
Algemeen

De stichting

Recente berichten

H0 Krähehof zolder door ron.kraaijkamp
Vandaag om 12:33:10
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door St00mboy
Vandaag om 12:30:53
Digikeijs Centrale en Boosters: Kortsluiting door spanningsverschil baanvakken door Remunj
Vandaag om 12:29:56
"Bij nader omzien", een Nederlands spoorwegfotoarchief door Quinzeedied
Vandaag om 12:26:19
Bouw "Bahnhofsvorfeld" door Basilicum
Vandaag om 12:12:08
Raadplaatje door V200-G2000
Vandaag om 11:56:28
Faller Motor 629 schakelen met Digikeijs DR4018 door Fred
Vandaag om 11:50:07
Rocrail gebruikersgroep door AlbertG
Vandaag om 11:42:42
Huizen gezocht voor modelbaan, niet berg-omgeving. door Pauldg
Vandaag om 11:35:31
Je hebt nog een ton of wat op de plank liggen... door Olav
Vandaag om 11:34:40
Corona, en de toekomst van modeltreinbeurzen? door Marc tramt
Vandaag om 11:32:14
Gekke/vreemde/rare filmpjes en video's met treinen erin. door BartvD
Vandaag om 11:15:30
Een kleine baan in een grote schaal: Laden en lossen in 1:22.5 door Scratchbuilt
Vandaag om 11:01:27
Sudexpress Vossloh 4000, functie-instellingen gezocht. door Olivier77
Vandaag om 10:56:11
NS 6100 van GM&S door Gerrit F
Vandaag om 10:38:52
[BNLS-actie] Tolhuisje in 0, H0 en N door Edsko Hekman
Vandaag om 10:19:17
REE 2020, nieuws van de fabrikant. door Silvolde
Vandaag om 10:15:37
Volker Rail neemt 3x 1700 over van de NS door Remunj
Vandaag om 10:10:43
MRDirect aansturen door JMRI door MRdirect
Vandaag om 10:01:53
Toon hier je nieuwe (model-) spooraanwinst(en)... door Robert_N-Nm
Vandaag om 09:50:53
Sehr-am-Üzant II door zuylen
Vandaag om 08:45:29
Trix C-Gleis ballast kleur door Harold34
Vandaag om 08:42:02
Projekt 083-338 door charp
Vandaag om 08:34:27
Station Rekerdam door Joran
Vandaag om 08:29:23
BNLS-Module: "Rvbr-Btk, Ringvaartbrug Haarlemmermeer nabij Buitenkaag" NS H0 door nighttrain1
Vandaag om 07:51:02
Mijn eerste H0-modeltreinbaan in aanbouw door Wim Vink
Vandaag om 07:46:24
Nieuwe baan in schaal nul: station Kloosterp door roadster36
27 oktober 2020, 23:58:28
Nieuwe datum "Rijswijk", 24-26 sept. ‘21, valt samen met Smalspoormodelbouwdagen door Modellbahnwagen
27 oktober 2020, 22:28:50
NS modelbaan Hoekdam H0 door WesleyMunnik
27 oktober 2020, 22:15:33
Länderbahn en Reichsbahn locomotieven. door sncf231e
27 oktober 2020, 22:13:00
  

Auteur Topic: Electrotren 1300 Turquoise rijdt niet...  (gelezen 1118 keer)

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Electrotren 1300 Turquoise rijdt niet...
« Gepost op: 21 januari 2020, 15:41:45 »
Dag allemaal,

Een week bezig geweest om al mijn spullen uit de kast, weer op gang te krijgen. Met hulp van internet ben ik ver gekomen. Ik rijd met marklin digitaal, met een mobile station 1. Veel verzameld de afgelopen jaren, nu begonnen met een baan op zolder.

Alles heeft een paar jaar netjes in de doosjes gelegen alles het doet het nu, met de mobile station verschillende adressen ingebracht.

Alles rijdt.....behalve de Electrotren 1300 Turquoise.

Na het inbrengen van een nieuw adres nummer rijdt de lok niet. Hij bromt wel.......

Enig idee???

Tijdperk||

  • Offline Offline
  • Berichten: 72
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #1 Gepost op: 21 januari 2020, 16:02:54 »
Misschien een tandwiel defect , even de wiel stellen controleren.

Grt,Wim.

Besselspoor

  • Offline Offline
  • Berichten: 4374
  • Team Mitropa - OHMB
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #2 Gepost op: 21 januari 2020, 16:07:53 »
Tandwielen op de aangedreven assen zijn dan gebroken, dat is helaas een bekend probleem.
RETROBAHN A.G.

trabiarie

  • Offline Offline
  • Berichten: 182
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #3 Gepost op: 21 januari 2020, 17:06:48 »
Of na al die tijd is het vet of olie verharst en zitten de tandwiellen vast op de asjes.
vr groet Arie

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #4 Gepost op: 21 januari 2020, 18:47:12 »

Hoe krijg ik dit los????
« Laatst bewerkt op: 21 januari 2020, 21:13:15 door Bert van Gelder. Reden: Citaat verwijderd. Graag REAGEER-knop gebruiken, NIET de CITAAT-knop »

prutser

  • Offline Offline
  • Berichten: 5896
  • Spaar ze allemaal.
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #5 Gepost op: 21 januari 2020, 19:06:36 »
Kijk maar eerst of er niet één of meerdere tandwielen gebroken zijn.
Als je met de hand de aangedreven wielen kan ronddraaien zijn daar de tandwielen van kapot, verharst vet heb ik nog nooit bij die loks gezien.

Stephan.

VAM65

  • Omroep Modelspoor Club. Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 1949-1963" te drukken.
  • Offline Offline
  • Berichten: 2703
  • Nederland 1949-1963 in h0
    • Omroep Modelspoor Club - Hilversum
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #6 Gepost op: 21 januari 2020, 19:54:35 »
Inderdaad een of meer gebroken tandwielen. Is minimaal één draadje over te vinden op dit forum incl. oplossingen!

Bram vd Vijver

  • Offline Offline
  • Berichten: 18
Re: Electrotren 1300 Turquoise rijdt niet...
« Reactie #7 Gepost op: 25 januari 2020, 21:29:37 »
Dag allen, bedankt voor jullie input.

Vandaag weer een poging gedaan, de loc voorzichtig opgeduwd, en hij loopt nu goed.

Bedant voor de tips!!!