Google+
Doel:€250.00
Donaties:€63.25

Per saldo:€-186.75

Steun ons nu!

Laatst bijgewerkt
op 18-08-2018
Algemeen

De stichting

Recente berichten

Van Swarzach naar Swarzburg door MOVisser
Vandaag om 22:25:10
Montage bouwkit Weinert BR 93 door wob
Vandaag om 22:24:12
Experimenten met scenery door meino
Vandaag om 22:22:39
Mijn eerste H0 modeltreinbaan in aanbouw door Wim Vink
Vandaag om 22:19:47
Toon hier je nieuwe (model) spooraanwinst(en)... door henk
Vandaag om 22:18:39
Waldberg: Bundesbahn tijdperk IV in H0 door marctrein
Vandaag om 22:18:23
Vrije vertaling van station Arnhem jaren 80 door Simone88
Vandaag om 22:17:19
Vorarlberg (Oostenrijkse treinbaan....n-spoor) door raymond erdtsieck
Vandaag om 22:16:58
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
Vandaag om 22:10:37
Het grote klein gekregen... door waldberg
Vandaag om 21:47:54
19 Toen door NS8714
Vandaag om 21:44:20
Westlandbaan door Tulpendaal
Vandaag om 21:41:58
Projekt RET ZGT 4/6 801-850 en 6/6 701-750 in H0 door martijn v m
Vandaag om 21:36:52
Hoe verwijder je de kap van een Roco TEE VT 11.5 04183A? door waldberg
Vandaag om 21:36:01
Projekt 083-338 door 44
Vandaag om 21:23:08
Landerbahn en Reichsbahn locomotieven. door puntenglijder
Vandaag om 21:10:49
ProRail: het spoor begint vol te raken door mDDM
Vandaag om 21:10:25
Raadplaatje door DJV
Vandaag om 21:09:34
Saint Tourbière, een Franse enkelsporige lijn door de Ardeche door Falcon10
Vandaag om 21:05:30
Modulebaan.nl, module Militaire laad- en losplaats 't Harde ( N ) door Edsko Hekman
Vandaag om 21:03:11
Modeltreinenenbeurs en open dag te Gangelt Langbroich (D) door db403
Vandaag om 21:00:03
Modelspoorbeurs 25 augustus 2018 in Houten. De voor- en nabeschouwing door Falcon10
Vandaag om 20:40:13
Herstart in TT (1:120) door Bouwer
Vandaag om 20:34:33
Midsommar på Högskogen door Wim1969
Vandaag om 20:15:35
BNLS-module: "Groeten uit Jottum" door nighttrain1
Vandaag om 20:07:12
  

Auteur Topic: Decoder nem 652 werkt niet  (gelezen 929 keer)

Mechiel_

  • Offline Offline
  • Berichten: 226
  • Deutsche Bundesbahn III-IV ELB E69 tandradbaan
Re: Decoder nem 652 werkt niet
« Reactie #15 Gepost op: 19 april 2018, 21:38:34 »
Er is gelukkig geen spanning tussen Motorschild en loc, maar het is genoeg geweest voor vandaag. Morgen middag ga ik weer verder. Ik hoop dat ik het op kan lossen.

Verstuurd vanaf mijn ALE-L21 met Tapatalk

Deutsche Bundesbahn III-IV
Edelweiss E69 tandradbaan

Klaas Zondervan

  • Offline Offline
  • Berichten: 15770
    • Pagina van klaas
Re: Decoder nem 652 werkt niet
« Reactie #16 Gepost op: 19 april 2018, 21:40:57 »
Je moet ook geen spanning meten, je moet ohms meten.
Take it slow, the pace is not what matters, it's the direction that you go. (J.R. Cash)

henk

  • Online Online
  • Berichten: 17386
Re: Decoder nem 652 werkt niet
« Reactie #17 Gepost op: 19 april 2018, 21:55:29 »
Dat motorschild ziet er behoorlijk geïsoleerd uit.
De boel is nu los?
Soldeer dan eerst de oranje en grijze draad bij de koolborstelhoiders. Dan de rode en zwarte direct op je centrale aansluiten. Als het motortje dan draait, zit daar in ieder geval niets  fout.
Het is heel Nederlands om iets heel Nederlands te vinden.

Klaas Zondervan

  • Offline Offline
  • Berichten: 15770
    • Pagina van klaas
Re: Decoder nem 652 werkt niet
« Reactie #18 Gepost op: 19 april 2018, 21:59:09 »
Dat motorschild ziet er behoorlijk geïsoleerd uit.
Aan de buitenkant wel. Maar kan er niks aan de binnenkant zitten? Nu de boel toch los ligt is het een kleinigheid om het even te meten. Dan weet je het zeker en dat is beter dan veronderstellingen.
Take it slow, the pace is not what matters, it's the direction that you go. (J.R. Cash)

M. van Kammen

  • Offline Offline
  • Berichten: 51
  • Ik wist niet dat ik het in mij had.
Re: Decoder nem 652 werkt niet
« Reactie #19 Gepost op: 19 april 2018, 22:07:05 »
Wat ik zie is dat de rode draad gevaarlijk ontbloot bij de massa (zwart) komt, een stuk ongeisoleert en grove soldering.

Mechiel_

  • Offline Offline
  • Berichten: 226
  • Deutsche Bundesbahn III-IV ELB E69 tandradbaan
Re: Decoder nem 652 werkt niet
« Reactie #20 Gepost op: 20 april 2018, 14:35:00 »
Elke keer als ik nu de rode en de zwarte draad op de spoorstaven leg komt er kortsluiting, de oranje en de grijze zijn ook aangesloten maar daar ligt het niet aan omdat er geen kortsluiting is als alleen de oranje en de grijze draad zijn aangesloten. Kan het ook aan de decoder draden liggen? Dat ze verkeerd zijn aangesloten?

Verstuurd vanaf mijn ALE-L21 met Tapatalk

Deutsche Bundesbahn III-IV
Edelweiss E69 tandradbaan

Mechiel_

  • Offline Offline
  • Berichten: 226
  • Deutsche Bundesbahn III-IV ELB E69 tandradbaan
Re: Decoder nem 652 werkt niet
« Reactie #21 Gepost op: 20 april 2018, 15:44:52 »
Hij rijd! Ik heb een beetje gepruts met de draden, daar lag het aan. Alleen nu nog 1 vraagje: ik heb een lais dcc decoder en daar zit een "Stay alive" ding aan. Hier kan ik toch een elco aan maken zodat de trein vloeiend rijd?

Verstuurd vanaf mijn ALE-L21 met Tapatalk

Deutsche Bundesbahn III-IV
Edelweiss E69 tandradbaan

phdirk

  • Offline Offline
  • Berichten: 1043
Re: Decoder nem 652 werkt niet
« Reactie #22 Gepost op: 21 april 2018, 19:26:05 »
Hallo Mechiel,

Als er een 'Stay Alive' aanzit zou ik die mooi laten zitten. Daar zit altijd nog wat elektronica bij, waardoor ze beter werken dan een aparte Elco. Bovendien is een decoder met 'Stay Alive' gewoon te programmeren, een decoder met Elco niet. Daar moet bij het programmeren de Elco worden losgehaald.
Met beste groeten,

Dirk Meijer