Google+
Doel:€250.00
Donaties:€92.15

Per saldo:€-157.85

Steun ons nu!

Laatst bijgewerkt
op 22-09-2018
Algemeen

De stichting

Recente berichten

Waldberg: Bundesbahn tijdperk IV in H0 door waldberg
Vandaag om 17:04:10
Rivarossi DB 627 pimpen. door San-Markos
Vandaag om 17:01:16
On TraXS, modeltrein expo 2019, spoorwegmuseum. door waldberg
Vandaag om 16:49:00
Toon hier je nieuwe (model) spooraanwinst(en)... door Ronald van der kooi
Vandaag om 16:48:28
Samenstelling IC+ door Daan!
Vandaag om 16:48:15
Baanbouw Käfigsdorf door Ronald van der kooi
Vandaag om 16:45:49
Marklin seinen 76xxx v2.0 programmeren met multiMAUS (of via z21)? door eveekens
Vandaag om 16:44:55
Ruw staal - welke kleur? door zuylen
Vandaag om 16:44:49
Nieuws over oud spul in Colombia door Teun60
Vandaag om 16:43:30
VERPLAATST: (TTAS) Bahnmeisterei door Reinout van Rees
Vandaag om 16:42:20
VERPLAATST: (TTAS) "Vastwijk" door Reinout van Rees
Vandaag om 16:42:03
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door Sjoerd van de Wal
Vandaag om 16:35:41
Pc-voeding bruikbaar voor verlichting (led's)? door Bert V
Vandaag om 16:32:41
Serre bergbaan, knutselproject van mijn zoon Jamie en mij door jerrytrein
Vandaag om 16:28:07
Roco 2018 (zonder Fleischmann) door Bert van Gelder
Vandaag om 16:21:06
Baanbouw Bosje77 door tijgernootje
Vandaag om 16:03:18
Mijn eerste H0 modeltreinbaan in aanbouw door tijgernootje
Vandaag om 16:00:49
Via D naar een ABC rijtuig NS serie 7301-7308 door klusser
Vandaag om 15:54:05
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
Vandaag om 15:43:53
Sfeertopic voor toekomstige module door NS8714
Vandaag om 15:35:42
MB-module: "L'Esimé" door Dave.......
Vandaag om 13:41:38
Station Rekerdam door Chris Westerduin
Vandaag om 13:09:02
  

Auteur Topic: fleischmann v100 gedigitaliseerd. Verlichting werkt niet  (gelezen 1397 keer)

jerrytrein

  • Online Online
  • Berichten: 4022
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #30 Gepost op: 21 februari 2018, 19:30:37 »
misschien raar,maar als je de loc omkeert op de rails
doet de verlichting het dan wel

Mechiel_

  • Offline Offline
  • Berichten: 238
  • Deutsche Bundesbahn III-IV ELB E69 tandradbaan
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #31 Gepost op: 21 februari 2018, 21:03:56 »
Nee, dan ook niet.
Deutsche Bundesbahn III-IV
Edelweiss E69 tandradbaan

jerrytrein

  • Online Online
  • Berichten: 4022
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #32 Gepost op: 21 februari 2018, 22:00:20 »
Draadje(s) rechtstreeks op de lamp houder solderen
en nieuwe draadjes en de oude eraf
draadje op de massa van de lamphouder en aan het draadje welk aan de frame zit solderen
Best direct onder het schroefje van de motor

marctrein

  • Offline Offline
  • Berichten: 81
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #33 Gepost op: 21 februari 2018, 22:15:06 »
OK goed nieuws Mechiel. Als je de nieuwe decoder aansluit, zorg dan dat de witte en gele draad aan de juiste zijde worden aangesloten. Op je foto zijn ze omgewisseld. Dan gaat de frontverlichting aan de achterzijde branden en vise versa. Dat kan je met allerlei instellingen op je decoder wel weer corrigeren, maar handig is dat niet.

M vr groet, Marc

Timo

  • Team encyclopedie
  • Offline Offline
  • Berichten: 3920
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #34 Gepost op: 22 februari 2018, 11:00:48 »
@marctrein, ken jij de loc zo goed dat je dat herkent aan deze foto's? :o


Timo
Verzonden vanaf mijn desktop met Firefox

Sander Fondse

  • Offline Offline
  • Berichten: 1960
  • MSc Micro-Electronics
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #35 Gepost op: 22 februari 2018, 12:57:55 »
De massa verbinding tussen het chassis en de stroomafname is nogal onbetrouwbaar. Ik heb daarom bij mijn beide FL* 212 minimaal 1 draad tussen de linker stroomafname en de lampfitting.
Ho, Duitsland, 1951-1995. Van alles wat.17 *'en voor raden

zuylen

  • Offline Offline
  • Berichten: 3118
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #36 Gepost op: 22 februari 2018, 13:03:35 »
Die Fleischmann V100 in HO is er in verschillende typen geweest met verschillende tandwieloverbrengingen!!! Heb er al verschillende bij mij op de reparatiebank gehad. Er is wel veel plaats voor een decoder! Het lijkt me inderdaad verstandig de lichtdraden wit en geel om te wisselen. Maar als je er toch een nieuwe decoder in zet dan moet alles wel goed komen. Al denk ik niet dat je andere decoder kapot is.
« Laatst bewerkt op: 22 februari 2018, 13:05:57 door zuylen »

marctrein

  • Offline Offline
  • Berichten: 81
Re: fleischmann v100 gedigitaliseerd. Verlichting werkt niet
« Reactie #37 Gepost op: 22 februari 2018, 22:43:37 »
@marctrein, ken jij de loc zo goed dat je dat herkent aan deze foto's? :o


Timo

Timo, Ja, ik heb 2 van die Fleischmann apparaten (gedigitaliseerd ook met geluid en al). Ze hebben de motor voorin liggen, dus....

M vr groet, Marc