Google+
Doel:€250.00
Donaties:€92.15

Per saldo:€-157.85

Steun ons nu!

Laatst bijgewerkt
op 22-09-2018
Algemeen

De stichting

Recente berichten

  

Auteur Topic: Roco NS Traxx: koppeling veert niet naar middenstand?  (gelezen 1048 keer)

jack893

  • Offline Offline
  • Berichten: 19
Roco NS Traxx: koppeling veert niet naar middenstand?
« Gepost op: 06 februari 2018, 22:55:26 »
Hallo spoorgenoten,

Ik heb een roco br186 traxx van de NS aangeschaft. Maar nu doet het volgende voor; de koppelingen vallen niet mooi terug in het midden, waardoor bij bv aankoppelen de koppeling mis grijpt. Ik heb er roco kortkoppelingen opgezet volgens het boekje en uiteraard de extra schacht overgeplaatst. Maar als ik een tikje geef als test komt deze niet helemaal terug. Oftewel lijkt de veer lam. Hebben jullie deze ervaring ook? Zie ik iets over het hoofd? Graag jullie hulp!
« Laatst bewerkt op: 06 februari 2018, 23:05:48 door Bert van Gelder »

W. Thomas

  • Offline Offline
  • Berichten: 1024
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #1 Gepost op: 07 februari 2018, 09:55:30 »
Veertje losgeschoten of gebroken. Heb het bij de roco loks nog niet gehad maar wel bij verschillende wagens van fleischmann.

Even openmaken en kijken.
Als de veer idd gebroken of lam is gewoon een paar nieuwe kopen, kosten bijna niks en wel handig als je een pasr reserve hebt.
« Laatst bewerkt op: 07 februari 2018, 09:57:16 door W. Thomas »
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #2 Gepost op: 07 februari 2018, 10:47:00 »
Dank voor het antwoord!
Ik heb gekeken; de veertjes zitten op hun plek maar lijken lam.
Detail; deze lok is nieuw. Dus even contact met de dealer zoeken.

W. Thomas

  • Offline Offline
  • Berichten: 1024
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #3 Gepost op: 07 februari 2018, 13:40:22 »
Gewoon even langsgaan, misschien heeft hij er nog een paar liggen.
Mag niet bij een nieuwe lok.
Als je het veertje loshaald, staat hetdan recht of blijft het bol staan?
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Rondje_HO

  • Offline Offline
  • Berichten: 3614
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #4 Gepost op: 07 februari 2018, 13:47:11 »
Soms hebben ze ook een te lang veertje gebruikt. Dan is hij niet lam maar trekt gewoon niet ver genoeg in. Dat hebben sommige koelwagens van ACME ook.

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #5 Gepost op: 07 februari 2018, 15:36:09 »
@thomas
Hij staat dus bol en niet recht.
Voor de goede orde; het is geen spiraal veertje maar een 'staafje' die buigt.

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #6 Gepost op: 07 februari 2018, 15:38:49 »
@rondje H0
Die gedachte kwam ook op! Dus was nog geen slechte redenering van mij zelf?

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #7 Gepost op: 02 maart 2018, 09:25:13 »
Inmiddels heb ik het veertje/staafje vervangen maar het probleem blijft bestaan! Ik snap er niets van? Alles goed onderzocht, zelfs met een loep maar ik zie niets afwijkends. Iemand ervaring, ideeen, sugesties? Ik ben inmiddels op het punt om dan maar het gehele mechanisme te vervangen?

Rockerbox2

  • Offline Offline
  • Berichten: 962
  • Als 'tie rijd zie je d'r nix van.
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #8 Gepost op: 02 maart 2018, 09:58:57 »
Detail; deze lok is nieuw. Dus even contact met de dealer zoeken.

En... wat zij je dealer?
Ride On

Rino

HansKarel

  • Offline Offline
  • Berichten: 303
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #9 Gepost op: 02 maart 2018, 10:18:07 »
Ik heb diezelfde traxx van Roco. Inderdaad veert de koppeling niet helemaal terug.
Had er nooit op gelet want hier rijdt de traxx altijd met een paar rijtuigen en dan zie je het niet.
Het zal me niets verbazen als ze het allemaal hebben, maar in mijn geval maakt het niet uit.

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #10 Gepost op: 02 maart 2018, 10:22:43 »
De dealer, (nog) niet nader te noemen, is zeer laks. Zegt onderdeeltjes te bestellen maar 'vergeet' dit. Dan zegt hij dat hij contact opneemt met Roco zelf, hoe dit op te lossen. En je raadt het al, vergeet dit. Zomaar weer bellen.
De veer heb ik via een andere ingang verkregen omdat ik nu al 3 weken wacht op de dealer.

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #11 Gepost op: 02 maart 2018, 10:24:54 »
@Hans dank!
Hier kan ik wat mee.
Wel jammer dat ze bij rangeren niet 'automatisch' inhaken.

Rondje_HO

  • Offline Offline
  • Berichten: 3614
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #12 Gepost op: 02 maart 2018, 10:31:08 »
En eventueel een klein drupje smeer/vet ertussen? Ik gebruik altijd Trix 66626 Modellbahn Spezialfett.

Rockerbox2

  • Offline Offline
  • Berichten: 962
  • Als 'tie rijd zie je d'r nix van.
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #13 Gepost op: 02 maart 2018, 11:10:26 »
Jammer dat je dealer zo laks reageert.
Kun je misschien een foto maken van de koppelingshouder, dan kunnen we mee kijken.
We zien het wel verschijnen.
Ride On

Rino

jack893

  • Offline Offline
  • Berichten: 19
Re: Roco NS Traxx: koppeling veert niet naar middenstand?
« Reactie #14 Gepost op: 02 maart 2018, 13:53:23 »
Ik probeer vanuit IOS foto's te plaatsen maar dat lukt niet.

Ik heb nog orginele Roco vet; met een puntje van een tandenstoker aangebracht op de wrijvende delen van het mechanisme, dit geeft wel verbetering!