Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-03-2020
Algemeen

De stichting

Recente berichten

Havenbaantje, Duitse havenstad, periode 2e wereldoorlog. door bask185
Vandaag om 22:43:37
Nieuwe baan: Dubbelspoor H0 door MS Modelbouw
Vandaag om 22:42:59
Dapol railstofzuiger, vervangingsmotor gezocht, of alternatief? door jerrytrein
Vandaag om 22:41:52
Rivarossi Panoramarijtuig, door MTE, wordt niet geproduceerd. door Martijn de Kuiper
Vandaag om 22:39:38
NTM goederenwagens in Spoor-0 door FritsT
Vandaag om 22:39:18
Projekt 083-338 door Quinzeedied
Vandaag om 22:35:21
Van Biervliet/B Models 2019 door RodeDuivel
Vandaag om 22:33:28
Analoge trafo's als voeding in een digitale Märklin-baan door Klaas Zondervan
Vandaag om 22:32:45
Wielen gelijkzetten? door J. Moors
Vandaag om 22:32:25
Na de multimaus....hoe verder? door Timo
Vandaag om 22:30:33
Vraag over aanpassen van een kardan aandrijving door Duikeend
Vandaag om 22:19:38
Liliput 6400 met 2 motoren, onderdelen gezocht, en hoe aandrijving openen? door 008200
Vandaag om 22:17:49
Frans loodsje et cetera door Noordernet
Vandaag om 22:17:26
Mijn kleine wereld door Jan1954
Vandaag om 22:09:15
Meerkleurige led gezocht, kleuren rood/wit? door eezacque
Vandaag om 22:01:05
Proxxon soldeerbrander en andere merken door Noordernet
Vandaag om 22:00:12
Onlangs gespot - gefotografeerd, de foto's door Floris
Vandaag om 21:59:49
VERPLAATST: Proxxon soldeerbrander en andere merken door 44
Vandaag om 21:55:50
Oersik etsplaat spoor 0 van Erwin, beginnersbouwverslag door Tulpendaal
Vandaag om 21:39:30
Baanbouw Bosje77 door bosje77
Vandaag om 21:38:46
Nieuwe bome, verse nieuwe bome!!! door J. Moors
Vandaag om 21:32:28
EifelBurgenBahn door 44
Vandaag om 21:32:20
Gezocht: NS DDAR koppelingen. door Mitchell
Vandaag om 21:25:21
Roco Fccpps, overzicht van Roco-modellen. door WesleyMunnik
Vandaag om 21:01:30
"Union Pacific's Power Shop", een nieuwe baan in H0 door Ronald Halma
Vandaag om 20:56:36
Kun je PluX 12 decoder in een pluX 16 aansluiting plaatsen? door lokmuis
Vandaag om 20:53:36
63410 via iTrain en z21 licht laten schakelen? door Bert van Gelder
Vandaag om 20:48:40
Hoe wisseladres invoeren LDT-decoder in Intellibox II?? door emanje
Vandaag om 20:47:57
Raadplaatje door Jeronimos
Vandaag om 20:46:48
Mijn eerste H0-modeltreinbaan in aanbouw door puntenglijder
Vandaag om 20:34:44
  

Auteur Topic: Roco V 160 met NEM 652 en LoPi v4.0 doet raar  (gelezen 500 keer)

emanje

  • Offline Offline
  • Berichten: 284
Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Gepost op: 26 februari 2020, 12:33:15 »
Ik heb deze week een LokPilot V4.0 in mijn Roco V160 met 8-polige stekker gestoken en wat testrondjes gereden. Bij hogere snelheid (>60%) stopt de lok en ik hoor m zoemen. Zet de boel dan maar snel uit.
Als de stroom er weer op gaat start de lok weer mooi tot ie weer hetzelfde doet. Ik heb CV 29 daarna aangepast zodat analoge herkenning uitstaat. Dacht dat het daar aan kon liggen, maar helaas...
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

VAM65

  • Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 3a/3b" te drukken.
  • Offline Offline
  • Berichten: 2352
  • Nederland 3a/3b in h0
    • Omroep Modelspoor Club - Hilversum
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #1 Gepost op: 26 februari 2020, 12:45:18 »
En hoe rijdt de loc als je er geen decoder inzet, en hem met een analoge trafo laat rijden? Is de loc nieuw? Is de decoder nieuw? 

emanje

  • Offline Offline
  • Berichten: 284
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #2 Gepost op: 26 februari 2020, 14:00:26 »
Analoog loopt ie heel mooi, net als digitaal overigens. Tis alleen boven een bepaalde snelheid dat ie abrupt stopt en zoemt. Decoder is nieuw, net uit de verpakking. Firmware 4.16.9247
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

VAM65

  • Elke laatste donderdag gratis toegankelijke rij-avond. Zie ook onze website door op het groene bolletje onder "Nederland 3a/3b" te drukken.
  • Offline Offline
  • Berichten: 2352
  • Nederland 3a/3b in h0
    • Omroep Modelspoor Club - Hilversum
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #3 Gepost op: 26 februari 2020, 14:26:29 »
En is de loc ook nieuw? Heb je alleen aan CV29 iets veranderd?

Dave.......

  • Offline Offline
  • Berichten: 1521
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #4 Gepost op: 26 februari 2020, 14:51:57 »
Het klinkt bijna als overbelasting  ???

Biesje

  • Offline Offline
  • Berichten: 1486
    • Biesje.nl
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #5 Gepost op: 26 februari 2020, 15:07:10 »
Als het een oudere V160 is met de grote ronde motor dan kan dat best wel het geval zijn. Maar die hebben geen NEM stekker dacht ik. Misschien oud vet? Daardoor kan een nieuwere motor ook zwaar lopen en meer stroom trekken. Alle tandwielen even schoonmaken?

Eerste waar ik aan dacht is maximum snelheid (CV 5) lager ingesteld als halve snelheid (CV 6). Maar dat is ook onwaarschijnlijk bij een nieuwe decoder.

Mvg,

Robert

emanje

  • Offline Offline
  • Berichten: 284
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #6 Gepost op: 26 februari 2020, 17:52:19 »
Aanvullende info:
Ik ben er achter gekomen dat het fenomeen zich alleen voordoet op de programmeerrails. Sommige loks hebben er helemaal geen last van, andere weer wel. Ik vind mijn centrale (IB II) nu verdacht... Op de baan gaat alles goed. Dus daar kan ik uiteraard mee leven. Opvallend blijft het echter wel.
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC

Remunj

  • Offline Offline
  • Berichten: 6468
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #7 Gepost op: 27 februari 2020, 20:36:50 »
Ik denk niet dat je centrale verdacht is.
Bij de meeste centrales kan de program uitgang minder vermogen leveren om problemen te voorkomen.
Ik kan het bij Uhlenbrock niet vinden of dat voor de IBII ook geldt maar ik vermoedt dat daar dus je probleem zit.

Eigenlijk geen probleem dus  :angel: ;D
Gr.
Eric

emanje

  • Offline Offline
  • Berichten: 284
Re: Roco V 160 met NEM 652 en LoPi v4.0 doet raar
« Reactie #8 Gepost op: 06 maart 2020, 01:16:36 »
Thanks!
Hasenwald  |  H0 Profi  |  IB II  |  Power 4  |  Koploper  |  BMD16N-SD  |  LDT S-DEC-4-DC