Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-02-2020
Algemeen

De stichting

Recente berichten

Project Roco Plan T -> Plan Vliegtuig door NL-modelspoor
Vandaag om 10:02:57
Concept en vragen voor eenvoudig bloksysteem met transistors door gvandersel
Vandaag om 09:59:36
Toon hier je nieuwe (model-) spooraanwinst(en)... door RobbertJan
Vandaag om 09:55:10
MB-module: "Slopershamer" door spoorzeven
Vandaag om 09:49:42
De Hondsrugbaan, H0 door mass am see
Vandaag om 09:37:53
Baanbouw Bosje77 door Patrick1975
Vandaag om 09:25:03
Falcons Baan-Zonder-Naam door Falcon10
Vandaag om 09:17:48
MB-module: “Roubaix” door Chris80
Vandaag om 09:08:20
MB-module: Stukje Frankrijk door Tjalling
Vandaag om 09:06:42
Overwegingen bij de bouw van modules met achtergrond en fries door Pauldg
Vandaag om 08:43:02
Mijn eerste H0-modeltreinbaan in aanbouw door Wim Vink
Vandaag om 08:28:02
Neutraal Moresnet in H0 door Stedahult
Vandaag om 07:50:13
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door raymond erdtsieck
Vandaag om 07:37:58
Diorama V80 voor Billy kast door tothebeach
Vandaag om 07:31:52
TGV Sud Est 01 "Patrick" met pensioen door Rick
Vandaag om 07:10:31
BNLS-module: "Werkspoor-Kathedraal" door NS264
Vandaag om 07:09:33
De bouw van mijn modelbaan in Thailand door nkob
Vandaag om 07:03:28
Oude Roco ICE decoder probleem door hvyfuji
Vandaag om 00:09:09
"Union Pacific's Power Shop", een nieuwe baan in H0 door Ronald Halma
23 februari 2020, 23:39:30
Aanmelden itrain forum door Ronald Halma
23 februari 2020, 23:37:52
Atlas NS1602, statisch model, kap over te zetten op bestaand onderstel? door Duikeend
23 februari 2020, 23:27:33
RAIL 2020 21, 22 en 23 februari, Houten. door Hendrik Jan
23 februari 2020, 22:24:15
Schwarzburg-Neuffen-Bahn door Patrick1975
23 februari 2020, 22:08:57
Scratchbuilt locloods, afmetingen realistisch? door Piet Groot
23 februari 2020, 22:00:19
Rheinburgh, TP V/VI door martijn v m
23 februari 2020, 21:51:10
Holland Rail DE2 verdient toch een plekje op de baan door Hendrik Jan
23 februari 2020, 21:30:51
Onlangs gespot - gefotografeerd, de foto's door Chris Westerduin
23 februari 2020, 21:18:13
Piko NS1100, materieelbespreking door 1200blauw
23 februari 2020, 21:05:49
EifelBurgenBahn door Reinout van Rees
23 februari 2020, 20:46:54
Zolderbaan 5 bij 3 meter, Märklin, C-Rail, Digitaal IB+Win Digipet # De bouw door Timaximus
23 februari 2020, 20:45:34
  

Auteur Topic: Uhlenbrock 73145  (gelezen 422 keer)

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Uhlenbrock 73145
« Gepost op: 22 augustus 2019, 15:54:20 »
Ik heb twee chassis KATO 11-103 en die zijn voorzien van een Uhlenbrock 73145 decoder. Nu heb ik deze combinatie al eerder gebruikt zonder problemen.
Maar beide chassis rijden in aanvang knap beroerd, met horten en stoten, maar na enige tijd rijden ze redelijk normaal. Maar plots stopt het chassis en reageert niet meer op de lokmaus. Zet ik het chassis op een wielreiniger. Zo'n groen ding met koperdraadjes draait het motortje feilloos. Zet ik het chassis op de baan dan rijdt deze weer een tijdje normaal waarna deze weer stopt. Haal ik het chassis van de rail af en zet deze weer terug rijdt het ook weer normaal tot het wederom stopt en als ik het chassis op de rail laat staan reageert het niet op de lokmaus.
Ik heb wel gemerkt dat de decoder wel erg warm wordt.
Wie kan mij helpen.

Timo

  • Team encyclopedie
  • Offline Offline
  • Berichten: 4573
Re: Uhlenbrock 73145
« Reactie #1 Gepost op: 22 augustus 2019, 16:19:59 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo
Verzonden vanaf mijn desktop met Firefox

Klaas Zondervan

  • Online Online
  • Berichten: 18266
    • Pagina van klaas
Re: Uhlenbrock 73145
« Reactie #2 Gepost op: 22 augustus 2019, 16:39:06 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?
Spoorbaan "Uit en Thuis" in aanbouw.

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #3 Gepost op: 22 augustus 2019, 17:41:30 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo

De chassis zijn nieuw en zonder decoder rijden ze geweldig

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #4 Gepost op: 22 augustus 2019, 17:43:43 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?

De scheiding van motor en stroomafname is goed. Het chassis is geheel van kunststof  daar kan het probleem ook niet zitten.