Doel:€250.00
Donaties:€65.00

Per saldo:€-185.00

Steun ons nu!

Laatst bijgewerkt
op 17-02-2020
Algemeen

De stichting

Recente berichten

Oude Roco ICE decoder probleem door hvyfuji
Vandaag om 02:07:40
Neutraal Moresnet in H0 door André 1976
Vandaag om 02:06:44
BNLS Werkspoor - Mesu models NS 2000 door WimM
Vandaag om 02:04:20
Atlas NS1602, statisch model, kap over te zetten op bestaand onderstel? door Biesje
Vandaag om 01:52:58
Mijn eerste H0-modeltreinbaan in aanbouw door Wim Vink
Vandaag om 00:12:06
Toon hier je nieuwe (model-) spooraanwinst(en)... door clickmaniac
Vandaag om 00:06:57
Baan in Los Angeles door Wim Vink
22 februari 2020, 23:55:38
Projekt 083-338 door 44
22 februari 2020, 23:10:29
Holland Rail DE2 verdient toch een plekje op de baan door Biesje
22 februari 2020, 23:10:05
Videoritten 2020 door Thai-Bundesbahn
22 februari 2020, 22:57:03
Putdeksels! door Edsko Hekman
22 februari 2020, 22:42:10
NS C-4704 coupérijtuig in messing. Spoor-0 door FritsT
22 februari 2020, 22:38:54
MB-module: "Chicago Union" door Eric B
22 februari 2020, 22:18:24
Scratchbuilt locloods, afmetingen realistisch? door Klaas Zondervan
22 februari 2020, 22:14:35
Seinplaatsing conform Duits HV-stelsel door Jelmer
22 februari 2020, 21:46:03
VERPLAATST: DR4018 eerste 4 outs zijn niet te gebruiken ondanks reset CV8=8 door Bert van Gelder
22 februari 2020, 21:29:10
IRM Rivarossi klappert door Heiko
22 februari 2020, 21:28:43
DAF YP406 prototype door Carel Ruysink
22 februari 2020, 21:23:10
Mardec, optocouplers raken defect. Suggesties? door Klaas Zondervan
22 februari 2020, 21:07:11
Heen, En en Weer door DE-II
22 februari 2020, 21:00:57
EifelBurgenBahn door Reinout van Rees
22 februari 2020, 20:29:27
RAIL 2020 21, 22 en 23 februari, Houten. door Floris
22 februari 2020, 20:27:48
MB-module: Stukje Frankrijk door Paulus
22 februari 2020, 20:27:13
BNLS-Module: La vie...Cote d'Azur door Paulus
22 februari 2020, 20:24:10
Oersik etsplaat spoor 0 van Erwin, beginnersbouwverslag door 1795
22 februari 2020, 19:14:56
Achterzijde Nederlandse lichtseinen door Sander.
22 februari 2020, 19:10:13
Diorama V80 voor Billy kast door wpinkhof
22 februari 2020, 19:04:48
MB-module: “Roubaix” door wpinkhof
22 februari 2020, 18:30:32
DR4018 eerste 4 outs zijn niet te gebruiken ondanks reset CV8=8 door Bert_Apd
22 februari 2020, 18:14:36
Ombouw/Pimpen Bolle neuzen door bollen neus
22 februari 2020, 18:09:22
  

Auteur Topic: Uhlenbrock 73145  (gelezen 419 keer)

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Uhlenbrock 73145
« Gepost op: 22 augustus 2019, 15:54:20 »
Ik heb twee chassis KATO 11-103 en die zijn voorzien van een Uhlenbrock 73145 decoder. Nu heb ik deze combinatie al eerder gebruikt zonder problemen.
Maar beide chassis rijden in aanvang knap beroerd, met horten en stoten, maar na enige tijd rijden ze redelijk normaal. Maar plots stopt het chassis en reageert niet meer op de lokmaus. Zet ik het chassis op een wielreiniger. Zo'n groen ding met koperdraadjes draait het motortje feilloos. Zet ik het chassis op de baan dan rijdt deze weer een tijdje normaal waarna deze weer stopt. Haal ik het chassis van de rail af en zet deze weer terug rijdt het ook weer normaal tot het wederom stopt en als ik het chassis op de rail laat staan reageert het niet op de lokmaus.
Ik heb wel gemerkt dat de decoder wel erg warm wordt.
Wie kan mij helpen.

Timo

  • Team encyclopedie
  • Offline Offline
  • Berichten: 4572
Re: Uhlenbrock 73145
« Reactie #1 Gepost op: 22 augustus 2019, 16:19:59 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo
Verzonden vanaf mijn desktop met Firefox

Klaas Zondervan

  • Offline Offline
  • Berichten: 18260
    • Pagina van klaas
Re: Uhlenbrock 73145
« Reactie #2 Gepost op: 22 augustus 2019, 16:39:06 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?
Spoorbaan "Uit en Thuis" in aanbouw.

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #3 Gepost op: 22 augustus 2019, 17:41:30 »
Klinkt als overbelasting. Heb je de decoder net ingebouwd? Hoe reden ze daarvoor? Ik zou ze eens een grote beurt geven.


Timo

De chassis zijn nieuw en zonder decoder rijden ze geweldig

Hugo Baart

  • Offline Offline
  • Berichten: 230
  • Hugo Baart
Re: Uhlenbrock 73145
« Reactie #4 Gepost op: 22 augustus 2019, 17:43:43 »
Geen idee hoe dat chassis in elkaar zit, maar is de motor wel helemaal gescheiden van de stroomafname?

De scheiding van motor en stroomafname is goed. Het chassis is geheel van kunststof  daar kan het probleem ook niet zitten.