Doel:€250.00
Donaties:€40.00

Per saldo:€-210.00

Steun ons nu!

Laatst bijgewerkt
op 15-08-2019
Algemeen

De stichting

Recente berichten

Baan in Los Angeles door AndrevdG
Vandaag om 03:22:26
Mijn eerste H0-modeltreinbaan in aanbouw door AndrevdG
Vandaag om 03:15:23
Bob Telford's Ashover Railcar voor H0e/009 door Sven
Vandaag om 01:33:51
"Litter Bin" voor Brits spoor en Britse modelspoorprojecten door jandejager
Vandaag om 01:15:42
Welke bloktreinen heb jij rijden? (filmpjes!!) door Marcel112
17 augustus 2019, 23:58:19
's-Heer Heinkenspolder door barry1972
17 augustus 2019, 23:42:21
Station Rekerdam door Joran
17 augustus 2019, 23:30:07
Onlangs gespot - gefotografeerd, de foto's door barry1972
17 augustus 2019, 23:22:53
Roco BR23, motor maakt veel geluid na decoderinbouw door Mechiel_
17 augustus 2019, 23:14:54
EifelBurgenBahn door Reinout van Rees
17 augustus 2019, 22:44:39
Een kleine baan in een grote schaal: Laden en lossen in 1:22.5 door Piet Groot
17 augustus 2019, 22:32:02
Instellen iTrain door tonp7
17 augustus 2019, 22:25:12
Baanbouw Bosje77 door Wim Vink
17 augustus 2019, 22:22:08
Decoder foppen door weerstand ipv motor door MdBruin
17 augustus 2019, 22:20:03
Raadplaatje door V200-G2000
17 augustus 2019, 22:17:17
Modules van Kees Gorter door MOVisser
17 augustus 2019, 22:09:30
Fleischman 434x onderdelen, maar waar door ivanzon
17 augustus 2019, 21:35:45
Vloerbaan op een studentenkamer... door Rondje_HO
17 augustus 2019, 21:03:25
Zelfbouw rails en wissels H0, waar te beginnen door laurent
17 augustus 2019, 20:39:58
Projekt 083-338 door 44
17 augustus 2019, 20:39:11
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Joshua
17 augustus 2019, 20:34:52
Bentheimer Eisenbahn, gisteren, vandaag en morgen. door Hans Reints
17 augustus 2019, 20:20:13
Toon hier je nieuwe (model-) spooraanwinst(en)... door Joran
17 augustus 2019, 18:55:16
Update: baan in de tropen door Hans Grasmaijer
17 augustus 2019, 18:21:41
Vieze treinen, gebouwen, wegen etc. (tips en plaatjes) door Frans Peeters
17 augustus 2019, 18:05:30
NS 8100 in Spoor-1 door FritsT
17 augustus 2019, 17:07:27
NL-baan in Canada door ArjanB
17 augustus 2019, 17:02:15
De bouw van mijn modelbaan in Thailand door MOVisser
17 augustus 2019, 16:36:31
Het Veluws landschap door Harold Content
17 augustus 2019, 15:40:46
Bouw spoor nul modulebaan, Bahnhof Königshofen, tijdperk III door bernhard67
17 augustus 2019, 14:38:12
  

Auteur Topic: Fleischmann Anna rijdt niet  (gelezen 5090 keer)

Klaas Zondervan

  • Offline Offline
  • Berichten: 17302
    • Pagina van klaas
Re: Fleischmann Anna rijdt niet
« Reactie #30 Gepost op: 11 juni 2019, 23:45:29 »
En op welke weerstand zet ik mijn multimeter?
Op het laagste bereik, in jouw geval 200.
Spoorbaan "Uit en Thuis" in aanbouw.

NS1220

  • Offline Offline
  • Berichten: 1463
Re: Fleischmann Anna rijdt niet
« Reactie #31 Gepost op: 12 juni 2019, 00:09:14 »
Citaat
...zijn dat die grijze metalen gebogen dinkies...
Ik denk dat je het anker bedoelt Wouter. Dat is het niet.
Je moet die koperkleurige koperen stripjes hebben waar eerst de koolborstels tegen aan zaten.
edit
Ai, beetje lastig bij te komen. Misschien door de openingen voor de koolborstels.
« Laatst bewerkt op: 12 juni 2019, 00:12:08 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
En iets in LGBschaal:
https://forum.beneluxspoor.net/index.php?topic=88776.0

oudebiels

  • Offline Offline
  • Berichten: 341
Re: Fleischmann Anna rijdt niet
« Reactie #32 Gepost op: 12 juni 2019, 09:58:26 »
Op het laagste bereik, in jouw geval 200.
En als er dan iets piept, is dat niet de muis onder je dressoir, maar je multimeter bij een intacte leiding.

oudebiels

NB: als TS de koolborstels met hun houdertjes gewoon terugsteekt op hun plaats in de motor, kan hij met de meetpennen heel gemakkelijk bij de koperen uiteinden van de busjes komen.
Hij meet dan de stroomdoorgang via de koolborstelhouders, de koolborstels, de collector en de draadwikkeling op het anker.
« Laatst bewerkt op: 12 juni 2019, 10:03:43 door oudebiels »

Calimero

  • Offline Offline
  • Berichten: 1042
Re: Fleischmann Anna rijdt niet
« Reactie #33 Gepost op: 12 juni 2019, 10:45:30 »


Volgens mij heb je hier de koolborstels verkeerd om zitten. Die puntjes horen volgens mij in de veertjes.
Groet, Ronald.

stoombr38

  • Offline Offline
  • Berichten: 172
Re: Fleischmann Anna rijdt niet
« Reactie #34 Gepost op: 12 juni 2019, 11:48:13 »
Wouter.wat je schrijft ,,
(stoombr38: de veertjes werken goed. Alleen, is één van de twee koolborstels merkelijk kleiner dan het andere. In het messingbuisje piept ie maar net naar buiten. Zie foto hieronder:)
Dit is niet goed .
Of de veertjes goed zijn kun je controleren door de langste in beide busjes te duwen
en als die dan bij beide busjes even ver er uitkomt dan zijn de veertjes nog goed,anders moet dat veertje vernieuwt worden wat de borstel niet ver genoeg naar buiten drukt.
De koolborstel  moet er net zover uitkomen als bij de andere.
Die koolborstel drukt dan niet voldoende op de collector.
En calimero schrijft moeten de koolborstels inderdaad andersom in de messing busjes zitten.
. grt. jo
« Laatst bewerkt op: 12 juni 2019, 11:59:03 door stoombr38 »

wpinkhof

  • Offline Offline
  • Berichten: 148
Re: Fleischmann Anna rijdt niet
« Reactie #35 Gepost op: 15 juni 2019, 17:53:05 »
@ stoombr38 en calimero: heb de koolborstels omgedraaid (waarschijnlijk heb ik ze gewoon verkeerd gestoken na eerste uiteenname). Veertjes zijn beide prima in orde. Enkel is één van de koolborstels merkelijk kleiner, en piept maar net buiten de rand van het buisje.

@oudebiels en Klaas Zondervan: raad opgevolgd, ik meet in de koperen uiteinden van de buisjes, met alles terug aanwezig (koolborstel, veertje). Ik zet de schakelaar van de multimeter eerst in de laagste stand (200). Uitleeswaarde blijft op 1 staan. Ik zet de schakelaar één stand hoger (2k), en de waarde begint nu te veranderen. Springt naar rond de 1.995, dan naar onder de 1 dan hangt die op 1., enz... blijft maar fluctueren.  Dat lijkt me niet kosher. Welk huis,tuin en keukending kan ik nameten om een normale weerstandswaarde te meten met de multimeter. De handleiding van de multimeter zegt namelijk dat een waarde 1. betekent dat de stroomkring open is.

ronald1956

  • OHMB Team Mitropa
  • Offline Offline
  • Berichten: 1450
  • Tram&Trein NL- H0
    • Haagse Modelbouw Club
Re: Fleischmann Anna rijdt niet
« Reactie #36 Gepost op: 15 juni 2019, 18:01:26 »
Meter op de laagste stand (200) , meetpennen op de koolborstels , motoras dan langzaam met de hand draaien , de multimeter moet dan blijven piepen , en hij mag kleine onderbreking van het piepen aangeven , als er een langere pieponderbreking in zit , dan is de motor kapot .

wpinkhof

  • Offline Offline
  • Berichten: 148
Re: Fleischmann Anna rijdt niet
« Reactie #37 Gepost op: 15 juni 2019, 18:59:36 »
Ronald,

Net getest (kwam wel een hand tekort, maar het is gelukt). Op de laagste stand geeft de multimeter altijd 1. Of je nu draait aan de motoras of niet. Nooit iets anders. Hij maakt ook geen geluid. Ik heb hem nog nooit horen piepen !

Wouter

René 4312

  • Offline Offline
  • Berichten: 381
Re: Fleischmann Anna rijdt niet
« Reactie #38 Gepost op: 15 juni 2019, 19:04:00 »
Je meter zou moeten piepen op de stand 200 ohm en als je de meetpennen tegen elkaar houdt. De 1.... moet dan ook verdwijnen en iets van 0.1 of zo worden. Probeer dit eerst eens, anders denk je misschien dat de motor stuk is terwijl dat helemaal niet zo hoeft te zijn.

René

wpinkhof

  • Offline Offline
  • Berichten: 148
Re: Fleischmann Anna rijdt niet
« Reactie #39 Gepost op: 15 juni 2019, 19:33:09 »
Wordt 00.6 als ik de binnen op elkaar hou. Maar hij maakt geen geluid !

Gerrit F

  • Offline Offline
  • Berichten: 1571
Re: Fleischmann Anna rijdt niet
« Reactie #40 Gepost op: 15 juni 2019, 19:38:40 »
Niet alle multimeters hebben een pieper.
Gerrit F

Van de draad af....

René 4312

  • Offline Offline
  • Berichten: 381
Re: Fleischmann Anna rijdt niet
« Reactie #41 Gepost op: 15 juni 2019, 19:41:30 »
Als je naar de foto kijkt van Wouter zijn multimeter zou je verwachten van wel.

Ik zou de koolborstels uit de motor halen en met de pennen zo op de collector meten. Als deze wel doormeet zit het toch in je koolborstels.

René

Gerrit F

  • Offline Offline
  • Berichten: 1571
Re: Fleischmann Anna rijdt niet
« Reactie #42 Gepost op: 15 juni 2019, 20:10:16 »
Alleen op de 200 stand. Links net even boven het midden. Die gebruik je volgens mij om te kijken of je b.v. een draadbreuk hebt o.i.d.

Maar ik heb nog wel zo'n motortje over. Kun je krijgen voor nop.
Gerrit F

Van de draad af....

René 4312

  • Offline Offline
  • Berichten: 381
Re: Fleischmann Anna rijdt niet
« Reactie #43 Gepost op: 15 juni 2019, 21:31:46 »
En over die stand hebben we het al steeds......
Wel goed van die motor  (y)

René

Gerrit F

  • Offline Offline
  • Berichten: 1571
Re: Fleischmann Anna rijdt niet
« Reactie #44 Gepost op: 15 juni 2019, 21:42:16 »
200 Ohm met piep. Nooit eerder gezien.... 8)
Gerrit F

Van de draad af....