Doel:€250.00
Donaties:€20.00

Per saldo:€-230.00

Steun ons nu!

Laatst bijgewerkt
op 20-10-2018
Algemeen

De stichting

Recente berichten

Heerwijk in H0 (Trambaan) door martijn v m
Vandaag om 20:23:25
Onlangs gespot - gefotografeerd, de foto's door Andre Pronk
Vandaag om 20:18:32
NS modelbaan Hoekdam H0 door Tulpendaal
Vandaag om 20:15:22
Small yard door GD
Vandaag om 20:13:15
Eurospoor 2018 door Floris
Vandaag om 20:07:52
Schwarzburg-Neuffen-Bahn door Swiss_fan
Vandaag om 20:01:59
Van Swarzach naar Swarzburg door nkob
Vandaag om 19:50:16
Gezocht: info stopplaats seinen (blauw licht) door Menno
Vandaag om 19:36:03
Het ontstaan van Trammenlandt door Marco EB
Vandaag om 19:16:59
Westlandbaan door Tulpendaal
Vandaag om 19:16:02
Pronsfeld door rotaspeed
Vandaag om 19:10:57
INT 296/297 amsterdam- Ancona in de jaren 80' door Joshua
Vandaag om 19:08:49
Mijn eerste H0 modeltreinbaan in aanbouw door DJV
Vandaag om 19:02:48
DCC++ centrale en arduino: ervaringen? door DJV
Vandaag om 19:01:05
Hema by Lima door zuylen
Vandaag om 18:29:10
Bröckenbahn door Frank 123
Vandaag om 17:56:22
3D/RM-IG: Onshape - Materieel 1:76 door Hans van de Burgt
Vandaag om 17:12:12
Piko Klauwkoppelingen, ervaringen gevraagd door meino
Vandaag om 16:58:51
Nieuw n-spoor baantje...De Albula door Josephes
Vandaag om 16:52:41
Rollenbank in Spoor-1 door raymond erdtsieck
Vandaag om 16:47:40
Schrootbaan in spoor 1 door Daniels
Vandaag om 16:45:34
Stamlijn Oosterhout de Vijf Eiken in N door Hoontje
Vandaag om 15:59:04
Toon hier je nieuwe (model) spooraanwinst(en)... door Falkenberg
Vandaag om 15:50:06
Schaal 0 baksteenplaat door Hendrik Jan
Vandaag om 15:47:33
EifelBurgenBahn door Sobat Kras
Vandaag om 15:44:00
Midland Industriebaan, NS Tijdperk IV, HO. door Wim Vink
Vandaag om 15:39:19
  

Auteur Topic: Motor defect?  (gelezen 1493 keer)

Fritsprt

  • Offline Offline
  • Berichten: 1023
Re: Motor defect?
« Reactie #15 Gepost op: 16 mei 2018, 21:46:01 »
Weet je inmiddels wat de oorzaak is?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 986
Re: Motor defect?
« Reactie #16 Gepost op: 16 mei 2018, 22:45:01 »
Geen idee  ???
De motor van de loc is zover ik na kan gaan goed.
De decoder is door Zimo omgeruild voor een nieuwe, maar er is niet gezegd wat de oorzaak was.

Ik heb hem nog niet getest, want ik ben op vakantie.
Hopelijk dus gewoon een slechte decoder,
MVG Dave

Rheinburg

Fritsprt

  • Offline Offline
  • Berichten: 1023
Re: Motor defect?
« Reactie #17 Gepost op: 16 mei 2018, 22:46:15 »
Laat je weten of hij het weer doet na je vakantie?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Dave.......

  • Offline Offline
  • Berichten: 986
Re: Motor defect?
« Reactie #18 Gepost op: 16 mei 2018, 22:47:52 »
Tuurlijk,

In het ombouwverslag van m’n 103 komen de updates weer vanzelf,
MVG Dave

Rheinburg