Google+
Doel:€250.00
Donaties:€53.20

Per saldo:€-196.80

Steun ons nu!

Laatst bijgewerkt
op 16-09-2018
Algemeen

De stichting

Recente berichten

BNLS-Module: "Rvbr-Btk, Ringvaartbrug Haarlemmermeer nabij Buitenkaag" NS H0 door martijn v m
Vandaag om 09:33:01
Klein Duits kopstationnetje door Reeks77
Vandaag om 09:32:02
Piko RRF 102 Driepuntsverlichting door Fritsprt
Vandaag om 09:22:50
Cranicher Altbahn door Arjen52
Vandaag om 09:13:19
Midland Industriebaan, NS Tijdperk IV, HO. door NS264
Vandaag om 09:12:22
Secties in een Klimspiraal wel of niet? door nico99
Vandaag om 09:07:04
Smalspoormodelbouwdagen Stoomtrein Katwijk Leiden door Peter Soonius
Vandaag om 08:43:55
Raadplaatje door eemstede
Vandaag om 08:43:40
TT-baan Heinenoord door NS264
Vandaag om 08:40:32
Korneschans. Een fictief Duits Nederlands grensstation. door NS264
Vandaag om 08:34:31
Mijn eerste H0 modeltreinbaan in aanbouw door Wim Vink
Vandaag om 08:27:58
beginnen met digitaal Marklin HO c-rails door wimpietje
Vandaag om 07:07:38
Opnieuw beginnen met hobby door wimpietje
Vandaag om 07:05:25
Postrijtuig PD 64 van Tramwegmij. Oostelijk Groningen in 1:87. door Scratchbuilt
Vandaag om 06:45:16
Projekt 083-338 door Tulpendaal
Vandaag om 06:10:06
Mara Harbor door Milocomarty
Vandaag om 01:25:28
Martin's geknoei met groen.. door Milocomarty
Vandaag om 01:08:49
Oersik in schaal 1 door JAB van Ree
Vandaag om 00:35:55
19 Toen door Deetrein
Vandaag om 00:29:15
Klæder fra Haderslev. door sdz1976
18 september 2018, 23:57:57
Een nieuwe motor voor de Dapol A4 (N spoor) door Sven
18 september 2018, 23:50:27
EifelBurgenBahn door Reinout van Rees
18 september 2018, 23:47:48
Eurospoor 2018 door Reinout van Rees
18 september 2018, 23:45:46
VERPLAATST: BNLS-Module: "Bh0UB's" door Reinout van Rees
18 september 2018, 23:40:31
VERPLAATST: BNLS module (N): BNUB door Reinout van Rees
18 september 2018, 23:39:52
Mallnitzer Tauernbahnstrecke ÖBB N Spoor door Schachbrett
18 september 2018, 23:38:05
Nieuwe ruimte herbeginnen bouwen, maar wat? door Reinout van Rees
18 september 2018, 23:35:55
VERPLAATST: BNLS-Module: "L'Esimé" door Reinout van Rees
18 september 2018, 23:10:35
Montage bouwkit Weinert BR 93 door mwdb
18 september 2018, 22:59:48
Probleem automatisch rijden Rocrail. door San-Markos
18 september 2018, 22:54:15
  

Auteur Topic: Motor defect?  (gelezen 1464 keer)

Dave.......

  • Offline Offline
  • Berichten: 968
Motor defect?
« Gepost op: 18 april 2018, 17:50:10 »
Hoi!

Ik heb een vraag..
Wanneer ik met de doorpiepstand op mijn multimeter beide koolborstelhouders verbindt, geeft deze aan dat er een verbinding is ( hij piept )
Dit is dus wanneer de koolborstels erin zitten.

Nu is mijn vraag, is dit goed of juist niet?
De motor draait overigens goed wanneer ik er gewoon gelijkstroom op zet.
« Laatst bewerkt op: 18 april 2018, 17:52:08 door Dave....... »
MVG Dave

Rheinburg

Pauldg

  • Offline Offline
  • Berichten: 2579
Re: Motor defect?
« Reactie #1 Gepost op: 18 april 2018, 17:57:07 »
Ik zou vooral dat laatste belangrijk vinden. Dingen die werken moet je niet willen repareren....
When in Paris, do as the romans do....

Dave.......

  • Offline Offline
  • Berichten: 968
Re: Motor defect?
« Reactie #2 Gepost op: 18 april 2018, 17:59:02 »
Meer omdat ik een decoder heb die spontaan opgeblazen is.
En ik dus alles heb doorgemeten, niks heb kunnen vinden.
K wist het ooit wel,  maar ben vergeten of het nou wel of geen kwaad kan.


Vandaar mijn vraag  ;D
MVG Dave

Rheinburg

W. Thomas

  • Offline Offline
  • Berichten: 1023
  • 145 025 met de ambrogio KLV door Köln süd
    • flickr foto's van treinen
Re: Motor defect?
« Reactie #3 Gepost op: 18 april 2018, 17:59:30 »
Ja, dat hoort idd zo.

Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Keine Minsch dä es perfek'

Voor al mijn treinen foto's http://www.flickr.com/photos/37440353@N08/
en mijn modelbaan in aanbouw
http://forum.beneluxspoor.net/index.php/topic,37661.0.html

Dave.......

  • Offline Offline
  • Berichten: 968
Re: Motor defect?
« Reactie #4 Gepost op: 18 april 2018, 18:12:17 »
Super, Dankje!,
MVG Dave

Rheinburg

Fritsprt

  • Online Online
  • Berichten: 975
Re: Motor defect?
« Reactie #5 Gepost op: 18 april 2018, 18:18:47 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.

Of je koolborstels versleten.................

Je decoder kan door domme pech kapot gegaan zijn. Wat je nog even kan meten is de stroom door de motor als je hem hebt aangesloten op een gewone treintrafo en die op max zetten. Die stroom mag niet hoger zijn dan de max. stroom (1A?) van de decoder.

Succes Frits

NS1220

  • Offline Offline
  • Berichten: 671
Re: Motor defect?
« Reactie #6 Gepost op: 18 april 2018, 18:22:37 »
Maar test toch even het stroomverbruik Dave.
Want: de motor geleidt (meter piept) en dat is mooi maar als hij te goed geleidt trekt hij teveel.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

NS1220

  • Offline Offline
  • Berichten: 671
Re: Motor defect?
« Reactie #7 Gepost op: 18 april 2018, 18:23:21 »
Oh, je bent me voor Frits  :)
« Laatst bewerkt op: 18 april 2018, 18:25:45 door NS1220 »
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Dave.......

  • Offline Offline
  • Berichten: 968
Re: Motor defect?
« Reactie #8 Gepost op: 18 april 2018, 18:25:05 »
Dat zal ik doen,

dank voor de tips!
MVG Dave

Rheinburg

NS1220

  • Offline Offline
  • Berichten: 671
Re: Motor defect?
« Reactie #9 Gepost op: 18 april 2018, 18:26:30 »
Motortje ook een beetje belasten eigenlijk.
Of testen in de loc met de dummystekker er weer in.
de groeten van Jacob
Modelbouwer in H0 en H0e. Tijdperk ongeveer '65~'75.
Vervoer van goederen met gewone wagons en 20' containers op platte wagens.
Ik wil nog wel een keer iets in LGBschaal of 1:32 doen.

Menno

  • Offline Offline
  • Berichten: 2564
    • Mijn van-alles website
Re: Motor defect?
« Reactie #10 Gepost op: 18 april 2018, 19:20:21 »
Hij is pas kapot als die niet piept, dan is er wat met de wikkelingen van de motor.
Een niet piepende multimeter kan ook gewoon betekenen dat de meter pas bij een lagere weerstand gaat piepen. Volgens mij doet de mijne dat bij 'lager dan 20 Ohm' maar dat verschilt per meter. Het is in ieder geval niet zo best meteen van het slechtste scenario van de motor uit te gaan.

Calimero

  • Offline Offline
  • Berichten: 877
Re: Motor defect?
« Reactie #11 Gepost op: 15 mei 2018, 23:32:53 »
Het verschil in meters wat Menno aankaart klopt en als je motor duidelijk meer
stroom trekt dan de spec's dan zijn er mogelijk wikkelingen verbrand (de lak)
zodat die wikkelingen onderling kortgesloten raken. Je meter zal dan nog steeds
piepen en de motor kan in veel gevallen nog gewoon lijken te draaien.
Dit zal echter alleen voorkomen bij overbelasting , meestal als gevolg van teveel
spanning of langdurig te zwaar trekken. Of dit nu ook geldt weet je zelf denk ik
het beste.
Groet, Ronald.

Dave.......

  • Offline Offline
  • Berichten: 968
Re: Motor defect?
« Reactie #12 Gepost op: 16 mei 2018, 04:07:25 »
Ze stond stil  ::)
De decoder is terug, maar er is niet aangegeven wat er mis was...
Hopelijk gewoon een fabricage fout.
Wanneer ik terug ben van vakantie weer inbouwen en hopen dat het niet weer gebeurd.
MVG Dave

Rheinburg

hmmglaser

  • Offline Offline
  • Berichten: 78
Re: Motor defect?
« Reactie #13 Gepost op: 16 mei 2018, 20:17:02 »
Is het toevallig een roco motor die heb ik er allemaal uitgegooit decoders werden zo warm dat je er een eitje op kon bakken :) das wel lekker maar niet voor je decoder ;)
Mvg Mark

Dave.......

  • Offline Offline
  • Berichten: 968
Re: Motor defect?
« Reactie #14 Gepost op: 16 mei 2018, 20:18:48 »
Ja, het is de orginele motor van de Roco 103.
Maar de loc reedt dus niet
MVG Dave

Rheinburg