Doel:€250.00
Donaties:€80.00

Per saldo:€-170.00

Steun ons nu!

Laatst bijgewerkt
op 09-12-2018
Algemeen

De stichting

Recente berichten

Stroomloos maken stuk spoor bij DCC? door Markus
Vandaag om 18:30:19
Langstraatspoorlijn modulebaan door Robkop
Vandaag om 18:25:46
Write for Rights-trein door Thom
Vandaag om 18:25:33
Raadplaatje door frys600
Vandaag om 18:13:13
Roco h0, NS 1200 door Edwin2121992
Vandaag om 18:09:58
Communicatie tussen computerprogramma's en treinsystemen. door Ronald Koerts
Vandaag om 18:05:57
Bouw van een MKmodelbouwstudio's NS 2900 door ronald1956
Vandaag om 18:05:46
De bouw van de Gemeente Tram Waelstede Deel 2 door Frans van Meerwijk
Vandaag om 17:39:04
Silencer nieuw baanplan HO - met 9 jaar vertraging... door Silencer
Vandaag om 17:35:28
Onlangs gespot - gefotografeerd, de foto's door Remco vM
Vandaag om 17:08:10
Roco rijtuigen ontsporen door peterha
Vandaag om 17:01:44
Mijn eerste H0 modeltreinbaan in aanbouw door Hans Grasmaijer
Vandaag om 16:38:39
Tussendoortje: Roco en Mastica zelfbouw klompentrein door Chris
Vandaag om 16:29:39
Stationsplein Baden Baden door Petertrein81
Vandaag om 16:07:50
BMB 00-modulebaan, Algemeen. door Hans van de Burgt
Vandaag om 15:56:12
Schwarzburg-Neuffen-Bahn door Ruud K
Vandaag om 15:50:07
ICE-T pimpen door ceuleer
Vandaag om 15:31:26
Márklin Spoor 1 analoog gelijkstroom vraag door elt-Mhv
Vandaag om 15:25:00
Nederlandse spoorwegen 1956 - 1969 door NS1220
Vandaag om 15:18:14
Ratelende tandwielen? door Antoine.
Vandaag om 15:10:38
Frans bietenbaantje in 009 (en parallel in 0e) door Lucien
Vandaag om 14:54:09
Havnebane Aalborg Øst. door bollen neus
Vandaag om 14:36:46
's-Heer Heinkenspolder door Frans Peeters
Vandaag om 14:30:29
Toerental vaststellen DC motor door oudebiels
Vandaag om 14:26:49
  

Auteur Topic: AVT geluidsmodule koppelen met loconet: hoe?  (gelezen 433 keer)

powerwork

  • Offline Offline
  • Berichten: 24
AVT geluidsmodule koppelen met loconet: hoe?
« Gepost op: 14 december 2017, 10:52:22 »
Ik probeer mijn AVT geluidsmodule aan mijn digitale systeem (loconet) te koppelen maar het werkt niet. Ik gebruik een Uhlenbrock schakelmodule (63410) en koploper. In de schakelmodule programmeer ik de geluidsmodule als ware het een (deel van een) wissel met een bekrachtigingstijd van 100 ms. In koploper maak ik een schakelaar aan die eveneens een bekrachtigingstijd van 100 ms meekrijgt. Als ik de schakelaar twee maal, snel na elkaar indruk begint de module te spelen en houdt ook weer op als ik deze tweemaal snel indruk. Alleen bij de bediening via de uitgebreide functies van een locomotief werkt de module niet goed en hapert. De gebruiksaanwijzing van AVT zorgt bij mij niet voor de gewenste duidelijkheid. Heeft iemand ervaring met de geluidsmodule van AVT in combinatie met de genoemde schakelmodule en evt. Koploper. Zo ja wat doe ik verkeerd?
« Laatst bewerkt op: 14 december 2017, 10:57:13 door Reinout van Rees »

Sven

  • Online Online
  • Berichten: 5404
  • Eton Wick, UK
    • Ga naar de Tramfabriek
Re: AVT geluidsmodule koppelen met loconet: hoe?
« Reactie #1 Gepost op: 14 december 2017, 14:50:36 »
Misschien er een mailtje naar AVT aan wagen?
Backer & Rueb stoomtrams in 1:87 op www.tramfabriek.nl.
Volg mijn bouwactiviteiten op Facebook.

powerwork

  • Offline Offline
  • Berichten: 24
Re: AVT geluidsmodule koppelen met loconet: hoe?
« Reactie #2 Gepost op: 14 december 2017, 15:05:12 »
Heb ik gedaan maar daar krijg ik een aanvullende gebruiksaanwijzing waar ik niet mee verder kom.

Martin Domburg

  • Offline Offline
  • Berichten: 724
  • Discussie is gezond
    • Domburg Train Support
Re: AVT geluidsmodule koppelen met loconet: hoe?
« Reactie #3 Gepost op: 14 december 2017, 17:30:39 »
De minimale schakeltijd van de AVT is 200ms.

Groetjes

Verstuurd vanaf mijn VTR-L09 met Tapatalk

Er bestaan geen domme vragen, alleen domme antwoorden.